<!doctype html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"> <!-- Optimized by SG Optimizer plugin version - 5.7.12 --> <!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ --><title>Cyberpunk 2077: alcuni utenti hanno chiesto il rimborso dopo aver finito il gioco &bull; Cinespression</title><link rel="stylesheet" id="siteground-optimizer-combined-css-3912d082d97cc3233a1208d39f0c0794" href="https://www.cinespression.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-3912d082d97cc3233a1208d39f0c0794.css" media="all" /><meta name="description" content="Ci sono alcune testimonianze di persone che hanno terminato Cyberpunk 2077 e hanno chiesto il rimborso del gioco." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.cinespression.it/cyberpunk-2077-alcuni-utenti-hanno-chiesto-il-rimborso-dopo-aver-finito-il-gioco/amp=1" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Cyberpunk 2077: alcuni utenti hanno chiesto il rimborso dopo aver finito il gioco &bull; Cinespression" /><meta property="og:description" content="Ci sono alcune testimonianze di persone che hanno terminato Cyberpunk 2077 e hanno chiesto il rimborso del gioco." /><meta property="og:url" content="https://www.cinespression.it/cyberpunk-2077-alcuni-utenti-hanno-chiesto-il-rimborso-dopo-aver-finito-il-gioco/amp=1" /><meta property="og:site_name" content="Cinespression" /><meta property="article:publisher" content="https://www.facebook.com/LatoNerdDellaForza/" /><meta property="article:published_time" content="2020-12-28T10:56:15+00:00" /><meta property="og:image" content="https://i0.wp.com/www.cinespression.it/wp-content/uploads/2020/12/rLh7Dh7EKo8F6zmDtXYp8W.jpg?fit=1916%2C1078&#038;ssl=1" /><meta property="og:image:width" content="1916" /><meta property="og:image:height" content="1078" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@Cinespression" /><meta name="twitter:site" content="@Cinespression" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="FearTheLuke"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="1 minuto"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.cinespression.it/#website","url":"https://www.cinespression.it/","name":"Cinespression","description":"Cinema, serie tv e cultura nerd","potentialAction":[{"@type":"SearchAction","target":"https://www.cinespression.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.cinespression.it/cyberpunk-2077-alcuni-utenti-hanno-chiesto-il-rimborso-dopo-aver-finito-il-gioco/amp=1#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.cinespression.it/wp-content/uploads/2020/12/rLh7Dh7EKo8F6zmDtXYp8W.jpg?fit=1916%2C1078&ssl=1","width":1916,"height":1078},{"@type":"WebPage","@id":"https://www.cinespression.it/cyberpunk-2077-alcuni-utenti-hanno-chiesto-il-rimborso-dopo-aver-finito-il-gioco/amp=1#webpage","url":"https://www.cinespression.it/cyberpunk-2077-alcuni-utenti-hanno-chiesto-il-rimborso-dopo-aver-finito-il-gioco/amp=1","name":"Cyberpunk 2077: alcuni utenti hanno chiesto il rimborso dopo aver finito il gioco &bull; Cinespression","isPartOf":{"@id":"https://www.cinespression.it/#website"},"primaryImageOfPage":{"@id":"https://www.cinespression.it/cyberpunk-2077-alcuni-utenti-hanno-chiesto-il-rimborso-dopo-aver-finito-il-gioco/amp=1#primaryimage"},"datePublished":"2020-12-28T10:56:15+00:00","dateModified":"2020-12-28T10:56:15+00:00","author":{"@id":"https://www.cinespression.it/#/schema/person/077733a7b99594e72b1ed2be69da1d79"},"description":"Ci sono alcune testimonianze di persone che hanno terminato Cyberpunk 2077 e hanno chiesto il rimborso del gioco.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.cinespression.it/cyberpunk-2077-alcuni-utenti-hanno-chiesto-il-rimborso-dopo-aver-finito-il-gioco/amp=1"]}]},{"@type":"Person","@id":"https://www.cinespression.it/#/schema/person/077733a7b99594e72b1ed2be69da1d79","name":"FearTheLuke","image":{"@type":"ImageObject","@id":"https://www.cinespression.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/edede26b76c30e9b02a12ed9c4b40ddd?s=96&d=mm&r=g","caption":"FearTheLuke"}}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//translate.google.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel='dns-prefetch' href='//s2.wp.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel="alternate" type="application/rss+xml" title="Cinespression &raquo; Feed" href="https://www.cinespression.it/feed" /><link rel="alternate" type="application/rss+xml" title="Cinespression &raquo; Feed dei commenti" href="https://www.cinespression.it/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Cinespression &raquo; Cyberpunk 2077: alcuni utenti hanno chiesto il rimborso dopo aver finito il gioco Feed dei commenti" href="https://www.cinespression.it/cyberpunk-2077-alcuni-utenti-hanno-chiesto-il-rimborso-dopo-aver-finito-il-gioco/amp=1/feed" /> <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style><link rel='stylesheet' id='cream-magazine-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%7COpen+Sans%3A400%2C400i%2C600%2C600i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;ver=5.6' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/9.2.1/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' /><link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.2.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.2.1/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script defer type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-78997575-1#038;siteground-async=1' id='google_gtagjs-js' async></script> <script defer type='text/javascript' id='google_gtagjs-js-after'> window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-78997575-1', {"anonymize_ip":true,"optimize_id":"OPT-NJZMR84"} ); </script><link rel="https://api.w.org/" href="https://www.cinespression.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cinespression.it/wp-json/wp/v2/posts/107290" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cinespression.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cinespression.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6" /><link rel='shortlink' href='https://wp.me/p7B0Qf-rUu' /><link rel="alternate" type="application/json+oembed" href="https://www.cinespression.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinespression.it%2Fcyberpunk-2077-alcuni-utenti-hanno-chiesto-il-rimborso-dopo-aver-finito-il-gioco%2Famp%3D1" /><link rel="alternate" type="text/xml+oembed" href="https://www.cinespression.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinespression.it%2Fcyberpunk-2077-alcuni-utenti-hanno-chiesto-il-rimborso-dopo-aver-finito-il-gioco%2Famp%3D1&#038;format=xml" /> <style type="text/css">#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator select.goog-te-combo { color:#32373c; }#flags { display:none; }#google_language_translator {color: transparent;}body { top:0px !important; }#glt-translate-trigger { left:20px; right:auto; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#f89406; }.goog-te-gadget .goog-te-combo { width:100%; }</style><meta name="generator" content="Site Kit by Google 1.23.0" /> <style> .no-js img.lazyload { display: none; }
 figure.wp-block-image img.lazyloading { min-width: 150px; }
 .lazyload, .lazyloading { opacity: 0; }
 .lazyloaded {
 opacity: 1;
 transition: opacity 400ms;
 transition-delay: 0ms;
 } </style> <style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.cinespression.it/xmlrpc.php"> <style>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</style> <style type="text/css" id="custom-background-css"> body.custom-background { background-color: #000000; } </style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-8319626954334988","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://i1.wp.com/www.cinespression.it/wp-content/uploads/2018/09/cropped-logo-met-80x80.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/www.cinespression.it/wp-content/uploads/2018/09/cropped-logo-met-80x80.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i1.wp.com/www.cinespression.it/wp-content/uploads/2018/09/cropped-logo-met-80x80.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/www.cinespression.it/wp-content/uploads/2018/09/cropped-logo-met-80x80.png?fit=270%2C270&#038;ssl=1" /> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
 n.push=n;n.loaded=!0;n.version='2.0';n.agent='dvpixelcaffeinewordpress';n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
 document,'script','https://connect.facebook.net/en_US/fbevents.js'); 
 fbq('init', aepc_pixel.pixel_id, aepc_pixel.user);  setTimeout( function() {
 fbq('track', "PageView", aepc_pixel_args);
 }, aepc_pixel.fire_delay * 1000 ); </script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=910178916578979&ev=PageView&noscript=1"
 /></noscript> <!-- End Facebook Pixel Code --></head><body class="post-template-default single single-post postid-107290 single-format-standard custom-background wp-embed-responsive right-sidebar boxed"> <a class="skip-link screen-reader-text" href="#content">Salta al contenuto</a><div class="page-wrapper"><header class="general-header cm_header-five"><div class="top-header" ><div class="logo-container"><div class="logo"> <span class="site-title"><a href="https://www.cinespression.it/" rel="home">Cinespression</a></span><p class="site-description">Cinema, serie tv e cultura nerd</p></div><!-- .logo --></div><!-- .logo-container --><div class="mask"></div><!-- .mask --></div><!-- .top-header --><div class="navigation-container"><div class="cm-container"><nav class="main-navigation"><div id="main-nav" class="primary-navigation"><ul id="menu-menu-1" class=""><li class="home-btn"><a href="https://www.cinespression.it/"><i class="feather icon-home" aria-hidden="true"></i></a></li><li id="menu-item-45628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45628"><a href="https://cinespression.it/">Home</a><ul class="sub-menu"><li id="menu-item-50964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50964"><a href="https://www.cinespression.it/about/about-2">La Redazione</a></li><li id="menu-item-76733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-76733"><a href="https://www.cinespression.it/privacy-policy">Privacy Policy</a></li></ul></li><li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-299"><a href="https://www.cinespression.it/category/recensioni">Recensioni</a><ul class="sub-menu"><li id="menu-item-45621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45621"><a href="https://www.cinespression.it/category/recensioni/serie-tv">Serie Tv</a></li><li id="menu-item-47355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47355"><a href="https://www.cinespression.it/category/recensioni/film">Film</a></li></ul></li><li id="menu-item-45626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45626"><a href="https://www.cinespression.it/category/cinefact">Cinefact</a><ul class="sub-menu"><li id="menu-item-56471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56471"><a href="https://www.cinespression.it/category/cinefact/film-cinefact">Film</a></li><li id="menu-item-56472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56472"><a href="https://www.cinespression.it/category/cinefact/serie-tv-cinefact">Serie Tv</a></li></ul></li><li id="menu-item-71058" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-71058"><a href="https://www.cinespression.it/category/tech-games">Tech &#038; Games</a><ul class="sub-menu"><li id="menu-item-71059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71059"><a href="https://www.cinespression.it/category/tech-games/tecnologia">Tecnologia</a></li><li id="menu-item-71060" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71060"><a href="https://www.cinespression.it/category/tech-games/videogiochi">Videogiochi</a></li></ul></li><li id="menu-item-45619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45619"><a href="https://www.cinespression.it/category/miscellanea">Miscellanea</a></li><li id="menu-item-61262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61262"><a href="https://www.cinespression.it/category/realizzati-da-voi">Realizzati da voi!</a></li></ul></div><!-- #main-nav.primary-navigation --><div class="header-search-container"><div class="search-form-entry"><form role="search" class="cm-search-form" method="get" action="https://www.cinespression.it/"><input type="search" name="s" placeholder="Scrivi qui" value"" ><button type="submit" class="cm-submit-btn"><i class="feather icon-search"></i></button></form></div><!-- // search-form-entry --></div><!-- .search-container --></nav><!-- .main-navigation --></div><!-- .cm-container --></div><!-- .navigation-container --></header><!-- .general-header.cm_header-five --><div id="content" class="site-content"><div class="cm-container"><div class="inner-page-wrapper"><div id="primary" class="content-area"><main id="main" class="site-main"><div class="cm_post_page_lay_wrap"><div class="breadcrumb"><nav role="navigation" aria-label="Breadcrumb" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="2" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.cinespression.it" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.cinespression.it/cyberpunk-2077-alcuni-utenti-hanno-chiesto-il-rimborso-dopo-aver-finito-il-gioco/amp=1" itemprop="item"><span itemprop="name">Cyberpunk 2077: alcuni utenti hanno chiesto il rimborso dopo aver finito il gioco</span></a><meta itemprop="position" content="2" /></li></ul></nav></div><!-- .breadcrumb --><div class="single-container"><div class="row"><div class="cm-col-lg-8 cm-col-12 sticky_portion"><div class="content-entry"><article id="post-107290" class="post-detail post-107290 post type-post status-publish format-standard has-post-thumbnail hentry category-tech-games category-videogiochi tag-cd-projekt-red tag-cyberpunk-2077"><div class="the_title"><h1>Cyberpunk 2077: alcuni utenti hanno chiesto il rimborso dopo aver finito il gioco</h1></div><!-- .the_title --><div class="cm-post-meta"><ul class="post_meta"><li class="post_author"> <a href="https://www.cinespression.it/author/feartheluke">FearTheLuke</a></li><!-- .post_author --><li class="posted_date"> <a href="https://www.cinespression.it/cyberpunk-2077-alcuni-utenti-hanno-chiesto-il-rimborso-dopo-aver-finito-il-gioco/amp=1"><time class="entry-date published updated" datetime="2020-12-28T10:56:15+00:00">Dicembre 28, 2020</time></a></li><!-- .posted_date --></ul><!-- .post_meta --></div><!-- .meta --><div class="the_content"><p>Come ben sappiamo, Cyberpunk 2077 ha avuto un lancio molto travagliato a causa delle condizioni non ottimali del gioco, sopratutto per le versioni <strong><em>PS4</em></strong> e <em><strong>Xbox One</strong></em> tanto da costringere <strong><em>CD Projekt RED</em></strong> ad accettare, in accordo con <strong><em>Sony</em></strong> e<strong> Microsoft</strong>, i rimborsi per chi è rimasto insoddisfatto.</p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">So I finished my 1st playthrough of <a href="https://twitter.com/hashtag/CYBERPUNK2077?src=hash&amp;ref_src=twsrc%5Etfw">#CYBERPUNK2077</a> &amp; I have decided I will uninstall it from my Ps5, return it for a refund &amp; then purchase it on PC &amp; do another play through, but choose a different lifestyle etc.</p><p>Good idea or nah???</p><p>&mdash; TINAA 👑 (@tinaamarie_) <a href="https://twitter.com/tinaamarie_/status/1343139125780566016?ref_src=twsrc%5Etfw">December 27, 2020</a></p></blockquote><p></p><p>La software house polacca però non ha imposto alcun limite di ore(come le 2 ore su <strong><em>Steam</em></strong>) per chiedere il rimborso e ci sono alcune persone che hanno deciso di fare richiesta per quest&#8217;ultimo dopo aver finito la loro prima run. &#8220;Furbate&#8221; del genere non sono rare in situazioni del genere, sulla già citata piattaforma di<strong><em> Valve</em></strong> ci sono stati numerosi utenti che, dopo aver acquistato degli Indie dalla durata minore di 2 ore, hanno chiesto e ottenuto il rimborso dopo averli terminati. Nel caso di Cyberpunk 2077 non è stato ancora confermato se questi furbetti hanno ottenuto il rimborso, ma visto che alcuni di loro sono talmente intelligenti da comunicarlo su Twitter, è molto probabile che non lo otterranno.</p><p>Cyberpunk 2077 è disponibile per PS4(solo in versione fisica), Xbox One, PC e Stadia. Questa è la sinossi del gioco: <em>Nel 2077 il mondo ha raggiunto la singolarità tecnologica, la popolazione è divisa in classi sociali e gli Stati Uniti d&#8217;America sono caduti vittima della bancarotta e della balcanizzazione dopo aver perso il controllo di una guerra interna ed aver subito bombardamenti cinetici, attentati, carestie e sanguinose ribellioni; le Mega-Corporations hanno quindi preso il controllo del paese, costituendo enclavi in cui è permesso vivere soltanto ai loro dipendenti. Al di fuori di questi territori vi sono ruderi cittadini dove le bande e il governo si contendono il dominio delle zone, mentre il centro del paese è devastato da violente tempeste di sabbia, dove osano viaggiare soltanto i nomadi. Nello spazio orbitale vige invece l&#8217;élite degli &#8220;Orbitali&#8221;, gruppo governato dall&#8217;Eurozona che minaccia di bombardare dall&#8217;alto chiunque provi a destabilizzare la sua sovranità mondiale.</em></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Non dimenticare di condividere!</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-107290" class="share-twitter sd-button share-icon no-text" href="https://www.cinespression.it/cyberpunk-2077-alcuni-utenti-hanno-chiesto-il-rimborso-dopo-aver-finito-il-gioco/amp=1?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-107290" class="share-facebook sd-button share-icon no-text" href="https://www.cinespression.it/cyberpunk-2077-alcuni-utenti-hanno-chiesto-il-rimborso-dopo-aver-finito-il-gioco/amp=1?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-107290" class="share-linkedin sd-button share-icon no-text" href="https://www.cinespression.it/cyberpunk-2077-alcuni-utenti-hanno-chiesto-il-rimborso-dopo-aver-finito-il-gioco/amp=1?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.cinespression.it/cyberpunk-2077-alcuni-utenti-hanno-chiesto-il-rimborso-dopo-aver-finito-il-gioco/amp=1?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-107290" class="share-pinterest sd-button share-icon no-text" href="https://www.cinespression.it/cyberpunk-2077-alcuni-utenti-hanno-chiesto-il-rimborso-dopo-aver-finito-il-gioco/amp=1?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.cinespression.it/cyberpunk-2077-alcuni-utenti-hanno-chiesto-il-rimborso-dopo-aver-finito-il-gioco/amp=1?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.cinespression.it/cyberpunk-2077-alcuni-utenti-hanno-chiesto-il-rimborso-dopo-aver-finito-il-gioco/amp=1?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.cinespression.it/cyberpunk-2077-alcuni-utenti-hanno-chiesto-il-rimborso-dopo-aver-finito-il-gioco/amp=1?share=reddit" target="_blank" title="Fai clic qui per condividere su Reddit"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Reddit (Si apre in una nuova finestra)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.cinespression.it/cyberpunk-2077-alcuni-utenti-hanno-chiesto-il-rimborso-dopo-aver-finito-il-gioco/amp=1?share=pocket" target="_blank" title="Fai clic qui per condividere su Pocket"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pocket (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-112255727-107290-5fecb6eb9dac3' data-src='https://widgets.wp.com/likes/#blog_id=112255727&amp;post_id=107290&amp;origin=www.cinespression.it&amp;obj_id=112255727-107290-5fecb6eb9dac3' data-name='like-post-frame-112255727-107290-5fecb6eb9dac3'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Correlati</em></h3></div></div><!-- .the_content --><div class="post_tags"> <a href="https://www.cinespression.it/tag/cd-projekt-red" rel="tag">CD Projekt Red</a><a href="https://www.cinespression.it/tag/cyberpunk-2077" rel="tag">cyberpunk 2077</a></div><!-- .post_tags --></article><!-- #post-107290 --></div><!-- .content-entry --><div class="author_box"><div class="row no-gutters"><div class="cm-col-lg-3 cm-col-md-2 cm-col-3"><div class="author_thumb"> <img class="avatar lazy-image" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" alt="FearTheLuke" data-src="https://secure.gravatar.com/avatar/edede26b76c30e9b02a12ed9c4b40ddd?s=300&#038;d=mm&#038;r=g" height="300" width="300"> <noscript> <img alt=''  data-srcset='https://secure.gravatar.com/avatar/edede26b76c30e9b02a12ed9c4b40ddd?s=600&#038;d=mm&#038;r=g 2x'  height='300' width='300' data-src='https://secure.gravatar.com/avatar/edede26b76c30e9b02a12ed9c4b40ddd?s=300&#038;d=mm&#038;r=g' class='avatar avatar-300 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/edede26b76c30e9b02a12ed9c4b40ddd?s=300&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/edede26b76c30e9b02a12ed9c4b40ddd?s=600&#038;d=mm&#038;r=g 2x' class='avatar avatar-300 photo' height='300' width='300' /></noscript> </noscript></div><!-- .author_thumb --></div><!-- .col --><div class="cm-col-lg-9 cm-col-md-10 cm-col-9"><div class="author_details"><div class="author_name"><h3>FearTheLuke</h3></div><!-- .author_name --><div class="author_desc"></div><!-- .author_desc --></div><!-- .author_details --></div><!-- .col --></div><!-- .row --></div><!-- .author_box --><nav class="navigation post-navigation" role="navigation" aria-label="Articoli"><h2 class="screen-reader-text">Navigazione articoli</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.cinespression.it/wonder-woman-patty-jenkins-e-gia-al-lavoro-sul-terzo-film/amp=1" rel="prev">Precedente</a></div><div class="nav-next"><a href="https://www.cinespression.it/patty-jenkins-ha-altre-due-storie-di-wonder-woman-da-raccontare/amp=1" rel="next">Successivo</a></div></div></nav></div><!-- .col --><div class="cm-col-lg-4 cm-col-12 sticky_portion hide-tablet hide-mobile"><aside id="secondary" class="sidebar-widget-area"><div id="text-14" class="widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Pubblicità manuale --> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8319626954334988"
 data-ad-slot="6963938156"
 data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></div><div id="top-posts-5" class="widget widget_top-posts"><div class="widget-title"><h2>Articoli più letti</h2></div><ul><li> <a href="https://www.cinespression.it/restorethesnyderverse-i-fan-chiedono-di-rendere-la-snyder-cut-di-justice-league-canonica-nel-dceu/amp=1" class="bump-view" data-bump-view="tp">#RestoreTheSnyderVerse: i fan chiedono di rendere la Snyder Cut di Justice League canonica nel DCEU</a></li><li> <a href="https://www.cinespression.it/scuole-di-magia-ecco-un-breve-ripasso-per-potterhead/amp=1" class="bump-view" data-bump-view="tp">Scuole di magia: Ecco un breve ripasso per Potterhead</a></li><li> <a href="https://www.cinespression.it/paramount-pictures-la-storia-della-montagna-contornata-di-stelle/amp=1" class="bump-view" data-bump-view="tp">Paramount Pictures: la storia della montagna contornata di stelle</a></li><li> <a href="https://www.cinespression.it/the-batman-un-rumor-lascerebbe-intendere-matt-reeves-sia-parte-di-una-grande-sfida-che-il-film-sta-affrontando/amp=1" class="bump-view" data-bump-view="tp">The Batman: un rumor lascerebbe intendere Matt Reeves sia parte di una grande sfida che il film sta affrontando</a></li><li> <a href="https://www.cinespression.it/the-crown-drastico-cambio-di-cast-per-la-terza-e-quarta-stagione/amp=1" class="bump-view" data-bump-view="tp">The Crown: drastico cambio di cast per la terza e quarta stagione</a></li><li> <a href="https://www.cinespression.it/how-i-met-your-mother-svelata-la-battuta-volgare-che-fece-scomparire-lily/amp=1" class="bump-view" data-bump-view="tp">How I Met Your Mother: svelata la battuta volgare che fece scomparire Lily</a></li><li> <a href="https://www.cinespression.it/microsoft-compra-sony-ma-e-solo-uno-grande-scherzo/amp=1" class="bump-view" data-bump-view="tp">Microsoft compra Sony! Ma è solo uno grande scherzo.</a></li><li> <a href="https://www.cinespression.it/star-wars-10-fa-parte-dei-piani-per-il-futuro-del-franchise/amp=1" class="bump-view" data-bump-view="tp">Star Wars 10 fa parte dei piani per il futuro del franchise?</a></li><li> <a href="https://www.cinespression.it/disney-alcune-prime-informazioni-sui-contenuti-dellespansione-nota-come-star/amp=1" class="bump-view" data-bump-view="tp">Disney +: alcune prime informazioni sui contenuti dell&#039;espansione nota come &quot;Star&quot;</a></li><li> <a href="https://www.cinespression.it/le-20-entita-piu-potenti-delluniverso-marvel/amp=1" class="bump-view" data-bump-view="tp">Le 20 entità più potenti dell&#039;Universo Marvel</a></li></ul></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-8319626954334988"
 data-ad-slot="8682105358"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></div></aside><!-- #secondary --></div><!-- .col.sticky_portion --></div><!-- .row --></div><!-- .single-container --></div><!-- .cm_post_page_lay_wrap --></main><!-- #main.site-main --></div><!-- #primary.content-area --></div><!-- .inner-page-wrapper --></div><!-- .cm-container --></div><!-- #content.site-content --><footer class="footer"><div class="footer_inner"><div class="cm-container"><div class="row footer-widget-container"><div class="cm-col-lg-4 cm-col-12"><div class="blocks"></div><!-- .blocks --></div><!-- .cm-col--><div class="cm-col-lg-4 cm-col-12"><div class="blocks"></div><!-- .blocks --></div><!-- .cm-col--><div class="cm-col-lg-4 cm-col-12"><div class="blocks"></div><!-- .blocks --></div><!-- .cm-col--></div><!-- .row --><div class="copyright_section"><div class="row"><div class="cm-col-lg-7 cm-col-md-6 cm-col-12"><div class="copyrights"><p> <span class="copyright-text">Cinespression - Il Lato Nerd della Forza è una redazione che tratta di cinema, televisione e cultura nerd in generale, nata il 5 maggio 2015. Il migliore sito a tema che potrete trovare online! <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2353464f42444c57574a0d504a4e4c4d4663444e424a4f0d404c4e">[email&#160;protected]</a></span> Cream Magazine di <a href="https://themebeez.com" rel="designer noopener" target="_blank">Themebeez</a></p></div></div><!-- .col --><div class="cm-col-lg-5 cm-col-md-6 cm-col-12"><div class="footer_nav"><ul id="menu-social" class="menu"><li id="menu-item-47359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47359"><a href="https://www.facebook.com/LatoNerdDellaForza/?ref=bookmarks">Facebook</a></li><li id="menu-item-47360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47360"><a href="https://twitter.com/cinespression">Twitter</a></li><li id="menu-item-47361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47361"><a href="https://www.instagram.com/il.lato.nerd.della.forza/">Instagram</a></li></ul></div><!-- .footer_nav --></div><!-- .col --></div><!-- .row --></div><!-- .copyright_section --></div><!-- .cm-container --></div><!-- .footer_inner --></footer><!-- .footer --></div><!-- .page_wrap --><div class="backtoptop"> <button id="toTop" class="btn btn-info"> <i class="fa fa-angle-up" aria-hidden="true"></i> </button></div><!-- ./ backtoptop --><div id="glt-translate-trigger"><span class="translate">Translate »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="Afrikaans"><a href="#" title="Afrikaans" class="nturl notranslate af flag Afrikaans"></a></li><li id="Albanian"><a href="#" title="Albanian" class="nturl notranslate sq flag Albanian"></a></li><li id="Amharic"><a href="#" title="Amharic" class="nturl notranslate am flag Amharic"></a></li><li id="Arabic"><a href="#" title="Arabic" class="nturl notranslate ar flag Arabic"></a></li><li id="Armenian"><a href="#" title="Armenian" class="nturl notranslate hy flag Armenian"></a></li><li id="Azerbaijani"><a href="#" title="Azerbaijani" class="nturl notranslate az flag Azerbaijani"></a></li><li id="Basque"><a href="#" title="Basque" class="nturl notranslate eu flag Basque"></a></li><li id="Belarusian"><a href="#" title="Belarusian" class="nturl notranslate be flag Belarusian"></a></li><li id="Bengali"><a href="#" title="Bengali" class="nturl notranslate bn flag Bengali"></a></li><li id="Bosnian"><a href="#" title="Bosnian" class="nturl notranslate bs flag Bosnian"></a></li><li id="Bulgarian"><a href="#" title="Bulgarian" class="nturl notranslate bg flag Bulgarian"></a></li><li id="Catalan"><a href="#" title="Catalan" class="nturl notranslate ca flag Catalan"></a></li><li id="Cebuano"><a href="#" title="Cebuano" class="nturl notranslate ceb flag Cebuano"></a></li><li id="Chichewa"><a href="#" title="Chichewa" class="nturl notranslate ny flag Chichewa"></a></li><li id="Chinese (Simplified)"><a href="#" title="Chinese (Simplified)" class="nturl notranslate zh-CN flag Chinese (Simplified)"></a></li><li id="Chinese (Traditional)"><a href="#" title="Chinese (Traditional)" class="nturl notranslate zh-TW flag Chinese (Traditional)"></a></li><li id="Corsican"><a href="#" title="Corsican" class="nturl notranslate co flag Corsican"></a></li><li id="Croatian"><a href="#" title="Croatian" class="nturl notranslate hr flag Croatian"></a></li><li id="Czech"><a href="#" title="Czech" class="nturl notranslate cs flag Czech"></a></li><li id="Danish"><a href="#" title="Danish" class="nturl notranslate da flag Danish"></a></li><li id="Dutch"><a href="#" title="Dutch" class="nturl notranslate nl flag Dutch"></a></li><li id="English"><a href="#" title="English" class="nturl notranslate en flag united-states"></a></li><li id="Esperanto"><a href="#" title="Esperanto" class="nturl notranslate eo flag Esperanto"></a></li><li id="Estonian"><a href="#" title="Estonian" class="nturl notranslate et flag Estonian"></a></li><li id="Filipino"><a href="#" title="Filipino" class="nturl notranslate tl flag Filipino"></a></li><li id="Finnish"><a href="#" title="Finnish" class="nturl notranslate fi flag Finnish"></a></li><li id="French"><a href="#" title="French" class="nturl notranslate fr flag French"></a></li><li id="Frisian"><a href="#" title="Frisian" class="nturl notranslate fy flag Frisian"></a></li><li id="Galician"><a href="#" title="Galician" class="nturl notranslate gl flag Galician"></a></li><li id="Georgian"><a href="#" title="Georgian" class="nturl notranslate ka flag Georgian"></a></li><li id="German"><a href="#" title="German" class="nturl notranslate de flag German"></a></li><li id="Greek"><a href="#" title="Greek" class="nturl notranslate el flag Greek"></a></li><li id="Gujarati"><a href="#" title="Gujarati" class="nturl notranslate gu flag Gujarati"></a></li><li id="Haitian"><a href="#" title="Haitian" class="nturl notranslate ht flag Haitian"></a></li><li id="Hausa"><a href="#" title="Hausa" class="nturl notranslate ha flag Hausa"></a></li><li id="Hawaiian"><a href="#" title="Hawaiian" class="nturl notranslate haw flag Hawaiian"></a></li><li id="Hebrew"><a href="#" title="Hebrew" class="nturl notranslate iw flag Hebrew"></a></li><li id="Hindi"><a href="#" title="Hindi" class="nturl notranslate hi flag Hindi"></a></li><li id="Hmong"><a href="#" title="Hmong" class="nturl notranslate hmn flag Hmong"></a></li><li id="Hungarian"><a href="#" title="Hungarian" class="nturl notranslate hu flag Hungarian"></a></li><li id="Icelandic"><a href="#" title="Icelandic" class="nturl notranslate is flag Icelandic"></a></li><li id="Igbo"><a href="#" title="Igbo" class="nturl notranslate ig flag Igbo"></a></li><li id="Indonesian"><a href="#" title="Indonesian" class="nturl notranslate id flag Indonesian"></a></li><li id="Irish"><a href="#" title="Irish" class="nturl notranslate ga flag Irish"></a></li><li id="Italian"><a href="#" title="Italian" class="nturl notranslate it flag Italian"></a></li><li id="Japanese"><a href="#" title="Japanese" class="nturl notranslate ja flag Japanese"></a></li><li id="Javanese"><a href="#" title="Javanese" class="nturl notranslate jw flag Javanese"></a></li><li id="Kannada"><a href="#" title="Kannada" class="nturl notranslate kn flag Kannada"></a></li><li id="Kazakh"><a href="#" title="Kazakh" class="nturl notranslate kk flag Kazakh"></a></li><li id="Khmer"><a href="#" title="Khmer" class="nturl notranslate km flag Khmer"></a></li><li id="Korean"><a href="#" title="Korean" class="nturl notranslate ko flag Korean"></a></li><li id="Kurdish"><a href="#" title="Kurdish" class="nturl notranslate ku flag Kurdish"></a></li><li id="Kyrgyz"><a href="#" title="Kyrgyz" class="nturl notranslate ky flag Kyrgyz"></a></li><li id="Lao"><a href="#" title="Lao" class="nturl notranslate lo flag Lao"></a></li><li id="Latin"><a href="#" title="Latin" class="nturl notranslate la flag Latin"></a></li><li id="Latvian"><a href="#" title="Latvian" class="nturl notranslate lv flag Latvian"></a></li><li id="Lithuanian"><a href="#" title="Lithuanian" class="nturl notranslate lt flag Lithuanian"></a></li><li id="Luxembourgish"><a href="#" title="Luxembourgish" class="nturl notranslate lb flag Luxembourgish"></a></li><li id="Macedonian"><a href="#" title="Macedonian" class="nturl notranslate mk flag Macedonian"></a></li><li id="Malagasy"><a href="#" title="Malagasy" class="nturl notranslate mg flag Malagasy"></a></li><li id="Malayalam"><a href="#" title="Malayalam" class="nturl notranslate ml flag Malayalam"></a></li><li id="Malay"><a href="#" title="Malay" class="nturl notranslate ms flag Malay"></a></li><li id="Maltese"><a href="#" title="Maltese" class="nturl notranslate mt flag Maltese"></a></li><li id="Maori"><a href="#" title="Maori" class="nturl notranslate mi flag Maori"></a></li><li id="Marathi"><a href="#" title="Marathi" class="nturl notranslate mr flag Marathi"></a></li><li id="Mongolian"><a href="#" title="Mongolian" class="nturl notranslate mn flag Mongolian"></a></li><li id="Myanmar (Burmese)"><a href="#" title="Myanmar (Burmese)" class="nturl notranslate my flag Myanmar (Burmese)"></a></li><li id="Nepali"><a href="#" title="Nepali" class="nturl notranslate ne flag Nepali"></a></li><li id="Norwegian"><a href="#" title="Norwegian" class="nturl notranslate no flag Norwegian"></a></li><li id="Pashto"><a href="#" title="Pashto" class="nturl notranslate ps flag Pashto"></a></li><li id="Persian"><a href="#" title="Persian" class="nturl notranslate fa flag Persian"></a></li><li id="Polish"><a href="#" title="Polish" class="nturl notranslate pl flag Polish"></a></li><li id="Portuguese"><a href="#" title="Portuguese" class="nturl notranslate pt flag Portuguese"></a></li><li id="Punjabi"><a href="#" title="Punjabi" class="nturl notranslate pa flag Punjabi"></a></li><li id="Romanian"><a href="#" title="Romanian" class="nturl notranslate ro flag Romanian"></a></li><li id="Russian"><a href="#" title="Russian" class="nturl notranslate ru flag Russian"></a></li><li id="Serbian"><a href="#" title="Serbian" class="nturl notranslate sr flag Serbian"></a></li><li id="Shona"><a href="#" title="Shona" class="nturl notranslate sn flag Shona"></a></li><li id="Sesotho"><a href="#" title="Sesotho" class="nturl notranslate st flag Sesotho"></a></li><li id="Sindhi"><a href="#" title="Sindhi" class="nturl notranslate sd flag Sindhi"></a></li><li id="Sinhala"><a href="#" title="Sinhala" class="nturl notranslate si flag Sinhala"></a></li><li id="Slovak"><a href="#" title="Slovak" class="nturl notranslate sk flag Slovak"></a></li><li id="Slovenian"><a href="#" title="Slovenian" class="nturl notranslate sl flag Slovenian"></a></li><li id="Samoan"><a href="#" title="Samoan" class="nturl notranslate sm flag Samoan"></a></li><li id="Scots Gaelic"><a href="#" title="Scots Gaelic" class="nturl notranslate gd flag Scots Gaelic"></a></li><li id="Somali"><a href="#" title="Somali" class="nturl notranslate so flag Somali"></a></li><li id="Spanish"><a href="#" title="Spanish" class="nturl notranslate es flag Spanish"></a></li><li id="Sundanese"><a href="#" title="Sundanese" class="nturl notranslate su flag Sundanese"></a></li><li id="Swahili"><a href="#" title="Swahili" class="nturl notranslate sw flag Swahili"></a></li><li id="Swedish"><a href="#" title="Swedish" class="nturl notranslate sv flag Swedish"></a></li><li id="Tajik"><a href="#" title="Tajik" class="nturl notranslate tg flag Tajik"></a></li><li id="Tamil"><a href="#" title="Tamil" class="nturl notranslate ta flag Tamil"></a></li><li id="Telugu"><a href="#" title="Telugu" class="nturl notranslate te flag Telugu"></a></li><li id="Thai"><a href="#" title="Thai" class="nturl notranslate th flag Thai"></a></li><li id="Turkish"><a href="#" title="Turkish" class="nturl notranslate tr flag Turkish"></a></li><li id="Ukrainian"><a href="#" title="Ukrainian" class="nturl notranslate uk flag Ukrainian"></a></li><li id="Urdu"><a href="#" title="Urdu" class="nturl notranslate ur flag Urdu"></a></li><li id="Uzbek"><a href="#" title="Uzbek" class="nturl notranslate uz flag Uzbek"></a></li><li id="Vietnamese"><a href="#" title="Vietnamese" class="nturl notranslate vi flag Vietnamese"></a></li><li id="Welsh"><a href="#" title="Welsh" class="nturl notranslate cy flag Welsh"></a></li><li id="Xhosa"><a href="#" title="Xhosa" class="nturl notranslate xh flag Xhosa"></a></li><li id="Yiddish"><a href="#" title="Yiddish" class="nturl notranslate yi flag Yiddish"></a></li><li id="Yoruba"><a href="#" title="Yoruba" class="nturl notranslate yo flag Yoruba"></a></li><li id="Zulu"><a href="#" title="Zulu" class="nturl notranslate zu flag Zulu"></a></li></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-it"></div></div><div style="display:none"><div class="grofile-hash-map-edede26b76c30e9b02a12ed9c4b40ddd"></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"> window.WPCOM_sharing_counts = {"https:\/\/www.cinespression.it\/cyberpunk-2077-alcuni-utenti-hanno-chiesto-il-rimborso-dopo-aver-finito-il-gioco\/amp=1":107290}; </script> <script defer type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit#038;siteground-async=1' id='scripts-google-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <iframe  scrolling='no' id='likes-master' name='likes-master' style='display:none;' data-src='https://widgets.wp.com/likes/master.html?ver=202053#ver=202053&amp;lang=it' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='></iframe><div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div> <script type='text/javascript' src='https://stats.wp.com/e-202053.js' async='async' defer='defer'></script> <script type='text/javascript'> _stq = window._stq || [];
 _stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'112255727',post:'107290',tz:'0',srv:'www.cinespression.it'} ]);
 _stq.push([ 'clickTrackerInit', '112255727', '107290' ]); </script> <script defer src="https://www.cinespression.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-889937bbd53a1c1191625a84efdd485a.js"></script></body></html>