<!doctype html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"> <!-- Optimized by SG Optimizer plugin version - 5.6.8 --> <!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ --><title>Il reboot di Evil Dead pare avrà una protagonista femminile in un ambiente urbano &bull; Cinespression</title><link rel="stylesheet" id="siteground-optimizer-combined-css-c08950b79b11ea81144536ae9ed52e72" href="https://www.cinespression.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-c08950b79b11ea81144536ae9ed52e72.css" media="all" /><meta name="description" content="The Evil Dead si sta trasferendo in città: il regista Lee Cronin afferma che il suo riavvio del franchise vedrà protagonista un&#039;eroina femminile in un" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.cinespression.it/il-reboot-di-evil-dead-pare-avra-una-protagonista-femminile-in-un-ambiente-urbano/amp=1" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Il reboot di Evil Dead pare avrà una protagonista femminile in un ambiente urbano &bull; Cinespression" /><meta property="og:description" content="The Evil Dead si sta trasferendo in città: il regista Lee Cronin afferma che il suo riavvio del franchise vedrà protagonista un&#039;eroina femminile in un" /><meta property="og:url" content="https://www.cinespression.it/il-reboot-di-evil-dead-pare-avra-una-protagonista-femminile-in-un-ambiente-urbano/amp=1" /><meta property="og:site_name" content="Cinespression" /><meta property="article:publisher" content="https://www.facebook.com/LatoNerdDellaForza/" /><meta property="article:published_time" content="2020-10-24T12:34:03+00:00" /><meta property="og:image" content="https://i0.wp.com/www.cinespression.it/wp-content/uploads/2020/10/Evil-Dead-2013-Mia-1.jpg?fit=960%2C500&#038;ssl=1" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="500" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@Cinespression" /><meta name="twitter:site" content="@Cinespression" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.cinespression.it/#website","url":"https://www.cinespression.it/","name":"Cinespression","description":"Cinema, serie tv e cultura nerd","potentialAction":[{"@type":"SearchAction","target":"https://www.cinespression.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.cinespression.it/il-reboot-di-evil-dead-pare-avra-una-protagonista-femminile-in-un-ambiente-urbano/amp=1#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.cinespression.it/wp-content/uploads/2020/10/Evil-Dead-2013-Mia-1.jpg?fit=960%2C500&ssl=1","width":960,"height":500},{"@type":"WebPage","@id":"https://www.cinespression.it/il-reboot-di-evil-dead-pare-avra-una-protagonista-femminile-in-un-ambiente-urbano/amp=1#webpage","url":"https://www.cinespression.it/il-reboot-di-evil-dead-pare-avra-una-protagonista-femminile-in-un-ambiente-urbano/amp=1","name":"Il reboot di Evil Dead pare avr\u00e0 una protagonista femminile in un ambiente urbano &bull; Cinespression","isPartOf":{"@id":"https://www.cinespression.it/#website"},"primaryImageOfPage":{"@id":"https://www.cinespression.it/il-reboot-di-evil-dead-pare-avra-una-protagonista-femminile-in-un-ambiente-urbano/amp=1#primaryimage"},"datePublished":"2020-10-24T12:34:03+00:00","dateModified":"2020-10-24T12:34:03+00:00","author":{"@id":"https://www.cinespression.it/#/schema/person/c538a394b846511017ce813d8030c73b"},"description":"The Evil Dead si sta trasferendo in citt\u00e0: il regista Lee Cronin afferma che il suo riavvio del franchise vedr\u00e0 protagonista un'eroina femminile in un","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.cinespression.it/il-reboot-di-evil-dead-pare-avra-una-protagonista-femminile-in-un-ambiente-urbano/amp=1"]}]},{"@type":"Person","@id":"https://www.cinespression.it/#/schema/person/c538a394b846511017ce813d8030c73b","name":"Seratul","image":{"@type":"ImageObject","@id":"https://www.cinespression.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9cd35a83181070b225b8fffa0273280d?s=96&d=mm&r=g","caption":"Seratul"},"description":"Sono uno scrittore per passione, un cinefilo per destino, ed un intellettuale perch\u00e9 non ho niente da fare. Strano, appassionato di cinema, incline all'informarmi per diletto ed a fare figure cacine all'occorrenza. Capo redattore di Cinespression.it."}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//translate.google.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel='dns-prefetch' href='//s2.wp.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel="alternate" type="application/rss+xml" title="Cinespression &raquo; Feed" href="https://www.cinespression.it/feed" /><link rel="alternate" type="application/rss+xml" title="Cinespression &raquo; Feed dei commenti" href="https://www.cinespression.it/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Cinespression &raquo; Il reboot di Evil Dead pare avrà una protagonista femminile in un ambiente urbano Feed dei commenti" href="https://www.cinespression.it/il-reboot-di-evil-dead-pare-avra-una-protagonista-femminile-in-un-ambiente-urbano/amp=1/feed" /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='cream-magazine-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%7COpen+Sans%3A400%2C400i%2C600%2C600i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;ver=5.5.1' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/9.0.2/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' /><link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.0.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <script type='text/javascript' id='jetpack_related-posts-js-extra'>/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */</script>  <script defer type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-78997575-1#038;siteground-async=1' id='google_gtagjs-js' async></script> <script defer type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-78997575-1', {"anonymize_ip":true} );</script> <link rel="https://api.w.org/" href="https://www.cinespression.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cinespression.it/wp-json/wp/v2/posts/105850" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cinespression.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cinespression.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.1" /><link rel='shortlink' href='https://wp.me/p7B0Qf-rxg' /><link rel="alternate" type="application/json+oembed" href="https://www.cinespression.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinespression.it%2Fil-reboot-di-evil-dead-pare-avra-una-protagonista-femminile-in-un-ambiente-urbano%2Famp%3D1" /><link rel="alternate" type="text/xml+oembed" href="https://www.cinespression.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinespression.it%2Fil-reboot-di-evil-dead-pare-avra-una-protagonista-femminile-in-un-ambiente-urbano%2Famp%3D1&#038;format=xml" /><style type="text/css">#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator select.goog-te-combo { color:#32373c; }#flags { display:none; }#google_language_translator {color: transparent;}body { top:0px !important; }#glt-translate-trigger { left:20px; right:auto; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#f89406; }.goog-te-gadget .goog-te-combo { width:100%; }</style><meta name="generator" content="Site Kit by Google 1.18.0" /><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.cinespression.it/xmlrpc.php"><style>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</style>  <style type="text/css" id="custom-background-css">body.custom-background { background-color: #000000; }</style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-8319626954334988","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://i1.wp.com/www.cinespression.it/wp-content/uploads/2018/09/cropped-logo-met-80x80.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/www.cinespression.it/wp-content/uploads/2018/09/cropped-logo-met-80x80.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i1.wp.com/www.cinespression.it/wp-content/uploads/2018/09/cropped-logo-met-80x80.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/www.cinespression.it/wp-content/uploads/2018/09/cropped-logo-met-80x80.png?fit=270%2C270&#038;ssl=1" /> <!-- Facebook Pixel Code -->  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.agent='dvpixelcaffeinewordpress';n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','https://connect.facebook.net/en_US/fbevents.js');
			
						fbq('init', aepc_pixel.pixel_id, aepc_pixel.user);

						setTimeout( function() {
				fbq('track', "PageView", aepc_pixel_args);
			}, aepc_pixel.fire_delay * 1000 );</script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=910178916578979&ev=PageView&noscript=1"
 /></noscript> <!-- End Facebook Pixel Code --></head><body class="post-template-default single single-post postid-105850 single-format-standard custom-background wp-embed-responsive right-sidebar boxed"> <a class="skip-link screen-reader-text" href="#content">Salta al contenuto</a><div class="page-wrapper"><header class="general-header cm_header-five"><div class="top-header" ><div class="logo-container"><div class="logo"> <span class="site-title"><a href="https://www.cinespression.it/" rel="home">Cinespression</a></span><p class="site-description">Cinema, serie tv e cultura nerd</p></div><!-- .logo --></div><!-- .logo-container --><div class="mask"></div><!-- .mask --></div><!-- .top-header --><div class="navigation-container"><div class="cm-container"><nav class="main-navigation"><div id="main-nav" class="primary-navigation"><ul id="menu-menu-1" class=""><li class="home-btn"><a href="https://www.cinespression.it/"><i class="feather icon-home" aria-hidden="true"></i></a></li><li id="menu-item-45628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45628"><a href="https://cinespression.it/">Home</a><ul class="sub-menu"><li id="menu-item-50964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50964"><a href="https://www.cinespression.it/about/about-2">La Redazione</a></li><li id="menu-item-76733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-76733"><a href="https://www.cinespression.it/privacy-policy">Privacy Policy</a></li></ul></li><li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-299"><a href="https://www.cinespression.it/category/recensioni">Recensioni</a><ul class="sub-menu"><li id="menu-item-45621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45621"><a href="https://www.cinespression.it/category/recensioni/serie-tv">Serie Tv</a></li><li id="menu-item-47355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47355"><a href="https://www.cinespression.it/category/recensioni/film">Film</a></li></ul></li><li id="menu-item-45626" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-45626"><a href="https://www.cinespression.it/category/cinefact">Cinefact</a><ul class="sub-menu"><li id="menu-item-56471" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56471"><a href="https://www.cinespression.it/category/cinefact/film-cinefact">Film</a></li><li id="menu-item-56472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56472"><a href="https://www.cinespression.it/category/cinefact/serie-tv-cinefact">Serie Tv</a></li></ul></li><li id="menu-item-71058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71058"><a href="https://www.cinespression.it/category/tech-games">Tech &#038; Games</a><ul class="sub-menu"><li id="menu-item-71059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71059"><a href="https://www.cinespression.it/category/tech-games/tecnologia">Tecnologia</a></li><li id="menu-item-71060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71060"><a href="https://www.cinespression.it/category/tech-games/videogiochi">Videogiochi</a></li></ul></li><li id="menu-item-45619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45619"><a href="https://www.cinespression.it/category/miscellanea">Miscellanea</a></li><li id="menu-item-61262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61262"><a href="https://www.cinespression.it/category/realizzati-da-voi">Realizzati da voi!</a></li></ul></div><!-- #main-nav.primary-navigation --><div class="header-search-container"><div class="search-form-entry"><form role="search" class="cm-search-form" method="get" action="https://www.cinespression.it/"><input type="search" name="s" placeholder="Scrivi qui" value"" ><button type="submit" class="cm-submit-btn"><i class="feather icon-search"></i></button></form></div><!-- // search-form-entry --></div><!-- .search-container --></nav><!-- .main-navigation --></div><!-- .cm-container --></div><!-- .navigation-container --></header><!-- .general-header.cm_header-five --><div id="content" class="site-content"><div class="cm-container"><div class="inner-page-wrapper"><div id="primary" class="content-area"><main id="main" class="site-main"><div class="cm_post_page_lay_wrap"><div class="breadcrumb"><nav role="navigation" aria-label="Breadcrumb" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="2" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.cinespression.it" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.cinespression.it/il-reboot-di-evil-dead-pare-avra-una-protagonista-femminile-in-un-ambiente-urbano/amp=1" itemprop="item"><span itemprop="name">Il reboot di Evil Dead pare avrà una protagonista femminile in un ambiente urbano</span></a><meta itemprop="position" content="2" /></li></ul></nav></div><!-- .breadcrumb --><div class="single-container"><div class="row"><div class="cm-col-lg-8 cm-col-12 sticky_portion"><div class="content-entry"><article id="post-105850" class="post-detail post-105850 post type-post status-publish format-standard has-post-thumbnail hentry category-cinefact category-film-cinefact tag-evil-dead tag-femminile tag-protagonista tag-reboot"><div class="the_title"><h1>Il reboot di Evil Dead pare avrà una protagonista femminile in un ambiente urbano</h1></div><!-- .the_title --><div class="cm-post-meta"><ul class="post_meta"><li class="post_author"> <a href="https://www.cinespression.it/author/seratul">Seratul</a></li><!-- .post_author --><li class="posted_date"> <a href="https://www.cinespression.it/il-reboot-di-evil-dead-pare-avra-una-protagonista-femminile-in-un-ambiente-urbano/amp=1"><time class="entry-date published updated" datetime="2020-10-24T12:34:03+00:00">Ottobre 24, 2020</time></a></li><!-- .posted_date --></ul><!-- .post_meta --></div><!-- .meta --><div class="the_content"><p>The Evil Dead si sta trasferendo in città: il regista Lee Cronin afferma che il suo riavvio del franchise vedrà protagonista un&#8217;eroina femminile in un ambiente urbano. Il film di Sam Raimi del 1981 ha generato una serie di commedie horror tra cui il recente spettacolo di Starz, Ash vs Evil Dead.</p><p>A differenza della rivisitazione moderna di Cronin, l&#8217;originale di Raimi mette Bruce Campbell contro i non morti quando un gruppo di amici in vacanza nel bel mezzo del nulla evoca accidentalmente spiriti maligni nella loro capanna in affitto. Il film ha reso popolare un intero sottogenere basato sulla sua premessa, che alla fine sarebbe diventata un tipo di film successivamente parodiato nel film del 2011 di Drew Goddard, The Cabin in the Woods. I film successivi nella trilogia cult di Raimi hanno introdotto un tono comico nella battaglia senza fine di Ash (Campbell) con i &#8220;morti viventi&#8221; che hanno caratterizzato il franchise. Ash vs Evil Dead fa il check-in con Ash 30 anni dopo, mentre Campbell torna a combattere in ben tre stagioni.</p><p>Cronin ha detto a Bloody Disgusting che il suo riavvio, attualmente intitolato Evil Dead Rise, sarà caratterizzato da un&#8217;eroina in una città da qualche parte, possibilmente in un grattacielo. Diverse versioni di un sequel di Evil Dead sono state discusse per anni; Raimi ha precedentemente parlato dei piani per tornare all&#8217;Ash di Campbell ancora una volta in un sequel di Army of Darkness che riprenda dopo gli eventi del terzo film.</p><p>Il prossimo riavvio non si concentrerà su Ash, ma Raimi e Campbell sono entrambi strettamente coinvolti nel progetto: Raimi ha personalmente contattato Cronin per dirigere in base alla sua sceneggiatura, e Campbell sta producendo. Nel podcast di The Boo Crew, Cronin suggerisce che il suo film tornerà alle orribili radici della trilogia con più spaventi che risate:</p><blockquote><p>&#8220;Sono fiducioso che farò qualcosa che sia familiare e rinfrescante. Svilupperò delle montagne russe dell&#8217;orrore. Questo è l&#8217;obiettivo. Implacabile. Non smettere di spiegare troppo. Deve essere estremamente viscerale, molto divertente, adeguatamente spaventoso. Spingere i limiti, anche questo è importante.&#8221;</p></blockquote><p>Campbell, in un&#8217;intervista con AL.com, ha detto che la storia si concentra su una &#8220;donna responsabile&#8221; che sta cercando di proteggere la sua famiglia. Questa non sarà la prima volta che una donna affronta i morti risvegliati: un soft reboot nel 2013 diretto da Fede Alvarez vede Jane Levy nei panni di Mia, una nuova protagonista della serie.</p><p>Ash vs Evil Dead ha anche trovato altre due protagoniste femminili in Kelly Maxwell (Dana DeLorenzo) e Brandy Barr (Arielle Carver-O&#8217;Neill) nella guerra con i morti. Cronin non ha rivelato se Evil Dead Rise includerà qualcuno dei personaggi esistenti del franchise, ma la visione del regista di una storia &#8220;moderna&#8221; suggerisce che il film sarà incentrato principalmente sui nuovi personaggi.</p><p><a href="https://screenrant.com/evil-dead-reboot-new-heroine-urban-deadites/?utm_content=buffer0cb55&amp;utm_medium=Social-Distribution&amp;utm_source=SR-TW&amp;utm_campaign=SR-TW">Fonte</a></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Non dimenticare di condividere!</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-105850" class="share-twitter sd-button share-icon no-text" href="https://www.cinespression.it/il-reboot-di-evil-dead-pare-avra-una-protagonista-femminile-in-un-ambiente-urbano/amp=1?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-105850" class="share-facebook sd-button share-icon no-text" href="https://www.cinespression.it/il-reboot-di-evil-dead-pare-avra-una-protagonista-femminile-in-un-ambiente-urbano/amp=1?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-105850" class="share-linkedin sd-button share-icon no-text" href="https://www.cinespression.it/il-reboot-di-evil-dead-pare-avra-una-protagonista-femminile-in-un-ambiente-urbano/amp=1?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.cinespression.it/il-reboot-di-evil-dead-pare-avra-una-protagonista-femminile-in-un-ambiente-urbano/amp=1?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-105850" class="share-pinterest sd-button share-icon no-text" href="https://www.cinespression.it/il-reboot-di-evil-dead-pare-avra-una-protagonista-femminile-in-un-ambiente-urbano/amp=1?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.cinespression.it/il-reboot-di-evil-dead-pare-avra-una-protagonista-femminile-in-un-ambiente-urbano/amp=1?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.cinespression.it/il-reboot-di-evil-dead-pare-avra-una-protagonista-femminile-in-un-ambiente-urbano/amp=1?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.cinespression.it/il-reboot-di-evil-dead-pare-avra-una-protagonista-femminile-in-un-ambiente-urbano/amp=1?share=reddit" target="_blank" title="Fai clic qui per condividere su Reddit"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Reddit (Si apre in una nuova finestra)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.cinespression.it/il-reboot-di-evil-dead-pare-avra-una-protagonista-femminile-in-un-ambiente-urbano/amp=1?share=pocket" target="_blank" title="Fai clic qui per condividere su Pocket"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pocket (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-112255727-105850-5f971c00d462a' data-src='https://widgets.wp.com/likes/#blog_id=112255727&amp;post_id=105850&amp;origin=www.cinespression.it&amp;obj_id=112255727-105850-5f971c00d462a' data-name='like-post-frame-112255727-105850-5f971c00d462a'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Correlati</em></h3></div></div><!-- .the_content --><div class="post_tags"> <a href="https://www.cinespression.it/tag/evil-dead" rel="tag">evil dead</a><a href="https://www.cinespression.it/tag/femminile" rel="tag">femminile</a><a href="https://www.cinespression.it/tag/protagonista" rel="tag">protagonista</a><a href="https://www.cinespression.it/tag/reboot" rel="tag">reboot</a></div><!-- .post_tags --></article><!-- #post-105850 --></div><!-- .content-entry --><div class="author_box"><div class="row no-gutters"><div class="cm-col-lg-3 cm-col-md-2 cm-col-3"><div class="author_thumb"> <img class="avatar lazy-image" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" alt="Seratul" data-src="https://secure.gravatar.com/avatar/9cd35a83181070b225b8fffa0273280d?s=300&#038;d=mm&#038;r=g" height="300" width="300"> <noscript> <img alt='' src='https://secure.gravatar.com/avatar/9cd35a83181070b225b8fffa0273280d?s=300&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cd35a83181070b225b8fffa0273280d?s=600&#038;d=mm&#038;r=g 2x' class='avatar avatar-300 photo' height='300' width='300' /> </noscript></div><!-- .author_thumb --></div><!-- .col --><div class="cm-col-lg-9 cm-col-md-10 cm-col-9"><div class="author_details"><div class="author_name"><h3>Seratul</h3></div><!-- .author_name --><div class="author_desc"> Sono uno scrittore per passione, un cinefilo per destino, ed un intellettuale perché non ho niente da fare. Strano, appassionato di cinema, incline all'informarmi per diletto ed a fare figure cacine all'occorrenza.
Capo redattore di Cinespression.it.</div><!-- .author_desc --></div><!-- .author_details --></div><!-- .col --></div><!-- .row --></div><!-- .author_box --><nav class="navigation post-navigation" role="navigation" aria-label="Articoli"><h2 class="screen-reader-text">Navigazione articoli</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.cinespression.it/bride-scarlett-johansson-sara-la-sposa-di-frankenstein-nel-riadattamento/amp=1" rel="prev">Precedente</a></div><div class="nav-next"><a href="https://www.cinespression.it/till-death-le-prime-immagini-del-nuovo-film-con-megan-fox/amp=1" rel="next">Successivo</a></div></div></nav></div><!-- .col --><div class="cm-col-lg-4 cm-col-12 sticky_portion hide-tablet hide-mobile"><aside id="secondary" class="sidebar-widget-area"><div id="text-14" class="widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Pubblicità manuale --> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8319626954334988"
 data-ad-slot="6963938156"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="top-posts-5" class="widget widget_top-posts"><div class="widget-title"><h2>Articoli più letti</h2></div><ul><li> <a href="https://www.cinespression.it/disincanto-3-john-dimaggio-rassicura-sul-fatto-che-la-produzione-e-attualmente-in-corso/amp=1" class="bump-view" data-bump-view="tp">Disincanto 3: John DiMaggio rassicura sul fatto che la produzione è attualmente in corso</a></li><li> <a href="https://www.cinespression.it/titans-3-ecco-le-prime-immagini-di-curran-walters-nel-costume-di-red-hood/amp=1" class="bump-view" data-bump-view="tp">Titans 3: ecco le prime immagini di Curran Walters nel costume di Red Hood</a></li><li> <a href="https://www.cinespression.it/the-suicide-squad-james-gunn-su-come-si-collega-al-film-di-david-ayer-e-perche-e-diverso-dai-guardiani/amp=1" class="bump-view" data-bump-view="tp">The Suicide Squad: James Gunn su come si collega al film di David Ayer e perché è diverso dai Guardiani</a></li><li> <a href="https://www.cinespression.it/le-20-entita-piu-potenti-delluniverso-marvel/amp=1" class="bump-view" data-bump-view="tp">Le 20 entità più potenti dell&#039;Universo Marvel</a></li><li> <a href="https://www.cinespression.it/black-adam-rumor-lasciano-intendere-la-warner-stia-cercando-qualcuno-alla-sam-rockwell-per-dottor-fate/amp=1" class="bump-view" data-bump-view="tp">Black Adam: rumor lasciano intendere la Warner stia cercando qualcuno alla Sam Rockwell per Dottor Fate</a></li><li> <a href="https://www.cinespression.it/i-15-esseri-piu-potenti-delluniverso-dc/amp=1" class="bump-view" data-bump-view="tp">I 15 esseri più potenti dell&#039;universo DC</a></li><li> <a href="https://www.cinespression.it/how-i-met-your-mother-svelata-la-battuta-volgare-che-fece-scomparire-lily/amp=1" class="bump-view" data-bump-view="tp">How I Met Your Mother: svelata la battuta volgare che fece scomparire Lily</a></li><li> <a href="https://www.cinespression.it/marvel-studios-qual-e-il-nome-dellelemento-creato-da-tony-stark/amp=1" class="bump-view" data-bump-view="tp">Marvel Studios: qual è il nome dell&#039;elemento creato da Tony Stark?</a></li><li> <a href="https://www.cinespression.it/the-crown-drastico-cambio-di-cast-per-la-terza-e-quarta-stagione/amp=1" class="bump-view" data-bump-view="tp">The Crown: drastico cambio di cast per la terza e quarta stagione</a></li><li> <a href="https://www.cinespression.it/batman-chi-sono-i-principali-antagonisti/amp=1" class="bump-view" data-bump-view="tp">Batman: Chi sono i principali antagonisti?</a></li></ul></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-8319626954334988"
 data-ad-slot="8682105358"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside><!-- #secondary --></div><!-- .col.sticky_portion --></div><!-- .row --></div><!-- .single-container --></div><!-- .cm_post_page_lay_wrap --></main><!-- #main.site-main --></div><!-- #primary.content-area --></div><!-- .inner-page-wrapper --></div><!-- .cm-container --></div><!-- #content.site-content --><footer class="footer"><div class="footer_inner"><div class="cm-container"><div class="row footer-widget-container"><div class="cm-col-lg-4 cm-col-12"><div class="blocks"></div><!-- .blocks --></div><!-- .cm-col--><div class="cm-col-lg-4 cm-col-12"><div class="blocks"></div><!-- .blocks --></div><!-- .cm-col--><div class="cm-col-lg-4 cm-col-12"><div class="blocks"></div><!-- .blocks --></div><!-- .cm-col--></div><!-- .row --><div class="copyright_section"><div class="row"><div class="cm-col-lg-7 cm-col-md-6 cm-col-12"><div class="copyrights"><p> <span class="copyright-text">Cinespression - Il Lato Nerd della Forza è una redazione che tratta di cinema, televisione e cultura nerd in generale, nata il 5 maggio 2015. Il migliore sito a tema che potrete trovare online! <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="38485d54595f574c4c51164b515557565d785f55595154165b5755">[email&#160;protected]</a></span> Cream Magazine di <a href="https://themebeez.com" rel="designer noopener" target="_blank">Themebeez</a></p></div></div><!-- .col --><div class="cm-col-lg-5 cm-col-md-6 cm-col-12"><div class="footer_nav"><ul id="menu-social" class="menu"><li id="menu-item-47359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47359"><a href="https://www.facebook.com/LatoNerdDellaForza/?ref=bookmarks">Facebook</a></li><li id="menu-item-47360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47360"><a href="https://twitter.com/cinespression">Twitter</a></li><li id="menu-item-47361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47361"><a href="https://www.instagram.com/il.lato.nerd.della.forza/">Instagram</a></li></ul></div><!-- .footer_nav --></div><!-- .col --></div><!-- .row --></div><!-- .copyright_section --></div><!-- .cm-container --></div><!-- .footer_inner --></footer><!-- .footer --></div><!-- .page_wrap --><div class="backtoptop"> <button id="toTop" class="btn btn-info"> <i class="fa fa-angle-up" aria-hidden="true"></i> </button></div><!-- ./ backtoptop --><div id="glt-translate-trigger"><span class="translate">Translate »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="Afrikaans"><a href="#" title="Afrikaans" class="nturl notranslate af flag Afrikaans"></a></li><li id="Albanian"><a href="#" title="Albanian" class="nturl notranslate sq flag Albanian"></a></li><li id="Amharic"><a href="#" title="Amharic" class="nturl notranslate am flag Amharic"></a></li><li id="Arabic"><a href="#" title="Arabic" class="nturl notranslate ar flag Arabic"></a></li><li id="Armenian"><a href="#" title="Armenian" class="nturl notranslate hy flag Armenian"></a></li><li id="Azerbaijani"><a href="#" title="Azerbaijani" class="nturl notranslate az flag Azerbaijani"></a></li><li id="Basque"><a href="#" title="Basque" class="nturl notranslate eu flag Basque"></a></li><li id="Belarusian"><a href="#" title="Belarusian" class="nturl notranslate be flag Belarusian"></a></li><li id="Bengali"><a href="#" title="Bengali" class="nturl notranslate bn flag Bengali"></a></li><li id="Bosnian"><a href="#" title="Bosnian" class="nturl notranslate bs flag Bosnian"></a></li><li id="Bulgarian"><a href="#" title="Bulgarian" class="nturl notranslate bg flag Bulgarian"></a></li><li id="Catalan"><a href="#" title="Catalan" class="nturl notranslate ca flag Catalan"></a></li><li id="Cebuano"><a href="#" title="Cebuano" class="nturl notranslate ceb flag Cebuano"></a></li><li id="Chichewa"><a href="#" title="Chichewa" class="nturl notranslate ny flag Chichewa"></a></li><li id="Chinese (Simplified)"><a href="#" title="Chinese (Simplified)" class="nturl notranslate zh-CN flag Chinese (Simplified)"></a></li><li id="Chinese (Traditional)"><a href="#" title="Chinese (Traditional)" class="nturl notranslate zh-TW flag Chinese (Traditional)"></a></li><li id="Corsican"><a href="#" title="Corsican" class="nturl notranslate co flag Corsican"></a></li><li id="Croatian"><a href="#" title="Croatian" class="nturl notranslate hr flag Croatian"></a></li><li id="Czech"><a href="#" title="Czech" class="nturl notranslate cs flag Czech"></a></li><li id="Danish"><a href="#" title="Danish" class="nturl notranslate da flag Danish"></a></li><li id="Dutch"><a href="#" title="Dutch" class="nturl notranslate nl flag Dutch"></a></li><li id="English"><a href="#" title="English" class="nturl notranslate en flag united-states"></a></li><li id="Esperanto"><a href="#" title="Esperanto" class="nturl notranslate eo flag Esperanto"></a></li><li id="Estonian"><a href="#" title="Estonian" class="nturl notranslate et flag Estonian"></a></li><li id="Filipino"><a href="#" title="Filipino" class="nturl notranslate tl flag Filipino"></a></li><li id="Finnish"><a href="#" title="Finnish" class="nturl notranslate fi flag Finnish"></a></li><li id="French"><a href="#" title="French" class="nturl notranslate fr flag French"></a></li><li id="Frisian"><a href="#" title="Frisian" class="nturl notranslate fy flag Frisian"></a></li><li id="Galician"><a href="#" title="Galician" class="nturl notranslate gl flag Galician"></a></li><li id="Georgian"><a href="#" title="Georgian" class="nturl notranslate ka flag Georgian"></a></li><li id="German"><a href="#" title="German" class="nturl notranslate de flag German"></a></li><li id="Greek"><a href="#" title="Greek" class="nturl notranslate el flag Greek"></a></li><li id="Gujarati"><a href="#" title="Gujarati" class="nturl notranslate gu flag Gujarati"></a></li><li id="Haitian"><a href="#" title="Haitian" class="nturl notranslate ht flag Haitian"></a></li><li id="Hausa"><a href="#" title="Hausa" class="nturl notranslate ha flag Hausa"></a></li><li id="Hawaiian"><a href="#" title="Hawaiian" class="nturl notranslate haw flag Hawaiian"></a></li><li id="Hebrew"><a href="#" title="Hebrew" class="nturl notranslate iw flag Hebrew"></a></li><li id="Hindi"><a href="#" title="Hindi" class="nturl notranslate hi flag Hindi"></a></li><li id="Hmong"><a href="#" title="Hmong" class="nturl notranslate hmn flag Hmong"></a></li><li id="Hungarian"><a href="#" title="Hungarian" class="nturl notranslate hu flag Hungarian"></a></li><li id="Icelandic"><a href="#" title="Icelandic" class="nturl notranslate is flag Icelandic"></a></li><li id="Igbo"><a href="#" title="Igbo" class="nturl notranslate ig flag Igbo"></a></li><li id="Indonesian"><a href="#" title="Indonesian" class="nturl notranslate id flag Indonesian"></a></li><li id="Irish"><a href="#" title="Irish" class="nturl notranslate ga flag Irish"></a></li><li id="Italian"><a href="#" title="Italian" class="nturl notranslate it flag Italian"></a></li><li id="Japanese"><a href="#" title="Japanese" class="nturl notranslate ja flag Japanese"></a></li><li id="Javanese"><a href="#" title="Javanese" class="nturl notranslate jw flag Javanese"></a></li><li id="Kannada"><a href="#" title="Kannada" class="nturl notranslate kn flag Kannada"></a></li><li id="Kazakh"><a href="#" title="Kazakh" class="nturl notranslate kk flag Kazakh"></a></li><li id="Khmer"><a href="#" title="Khmer" class="nturl notranslate km flag Khmer"></a></li><li id="Korean"><a href="#" title="Korean" class="nturl notranslate ko flag Korean"></a></li><li id="Kurdish"><a href="#" title="Kurdish" class="nturl notranslate ku flag Kurdish"></a></li><li id="Kyrgyz"><a href="#" title="Kyrgyz" class="nturl notranslate ky flag Kyrgyz"></a></li><li id="Lao"><a href="#" title="Lao" class="nturl notranslate lo flag Lao"></a></li><li id="Latin"><a href="#" title="Latin" class="nturl notranslate la flag Latin"></a></li><li id="Latvian"><a href="#" title="Latvian" class="nturl notranslate lv flag Latvian"></a></li><li id="Lithuanian"><a href="#" title="Lithuanian" class="nturl notranslate lt flag Lithuanian"></a></li><li id="Luxembourgish"><a href="#" title="Luxembourgish" class="nturl notranslate lb flag Luxembourgish"></a></li><li id="Macedonian"><a href="#" title="Macedonian" class="nturl notranslate mk flag Macedonian"></a></li><li id="Malagasy"><a href="#" title="Malagasy" class="nturl notranslate mg flag Malagasy"></a></li><li id="Malayalam"><a href="#" title="Malayalam" class="nturl notranslate ml flag Malayalam"></a></li><li id="Malay"><a href="#" title="Malay" class="nturl notranslate ms flag Malay"></a></li><li id="Maltese"><a href="#" title="Maltese" class="nturl notranslate mt flag Maltese"></a></li><li id="Maori"><a href="#" title="Maori" class="nturl notranslate mi flag Maori"></a></li><li id="Marathi"><a href="#" title="Marathi" class="nturl notranslate mr flag Marathi"></a></li><li id="Mongolian"><a href="#" title="Mongolian" class="nturl notranslate mn flag Mongolian"></a></li><li id="Myanmar (Burmese)"><a href="#" title="Myanmar (Burmese)" class="nturl notranslate my flag Myanmar (Burmese)"></a></li><li id="Nepali"><a href="#" title="Nepali" class="nturl notranslate ne flag Nepali"></a></li><li id="Norwegian"><a href="#" title="Norwegian" class="nturl notranslate no flag Norwegian"></a></li><li id="Pashto"><a href="#" title="Pashto" class="nturl notranslate ps flag Pashto"></a></li><li id="Persian"><a href="#" title="Persian" class="nturl notranslate fa flag Persian"></a></li><li id="Polish"><a href="#" title="Polish" class="nturl notranslate pl flag Polish"></a></li><li id="Portuguese"><a href="#" title="Portuguese" class="nturl notranslate pt flag Portuguese"></a></li><li id="Punjabi"><a href="#" title="Punjabi" class="nturl notranslate pa flag Punjabi"></a></li><li id="Romanian"><a href="#" title="Romanian" class="nturl notranslate ro flag Romanian"></a></li><li id="Russian"><a href="#" title="Russian" class="nturl notranslate ru flag Russian"></a></li><li id="Serbian"><a href="#" title="Serbian" class="nturl notranslate sr flag Serbian"></a></li><li id="Shona"><a href="#" title="Shona" class="nturl notranslate sn flag Shona"></a></li><li id="Sesotho"><a href="#" title="Sesotho" class="nturl notranslate st flag Sesotho"></a></li><li id="Sindhi"><a href="#" title="Sindhi" class="nturl notranslate sd flag Sindhi"></a></li><li id="Sinhala"><a href="#" title="Sinhala" class="nturl notranslate si flag Sinhala"></a></li><li id="Slovak"><a href="#" title="Slovak" class="nturl notranslate sk flag Slovak"></a></li><li id="Slovenian"><a href="#" title="Slovenian" class="nturl notranslate sl flag Slovenian"></a></li><li id="Samoan"><a href="#" title="Samoan" class="nturl notranslate sm flag Samoan"></a></li><li id="Scots Gaelic"><a href="#" title="Scots Gaelic" class="nturl notranslate gd flag Scots Gaelic"></a></li><li id="Somali"><a href="#" title="Somali" class="nturl notranslate so flag Somali"></a></li><li id="Spanish"><a href="#" title="Spanish" class="nturl notranslate es flag Spanish"></a></li><li id="Sundanese"><a href="#" title="Sundanese" class="nturl notranslate su flag Sundanese"></a></li><li id="Swahili"><a href="#" title="Swahili" class="nturl notranslate sw flag Swahili"></a></li><li id="Swedish"><a href="#" title="Swedish" class="nturl notranslate sv flag Swedish"></a></li><li id="Tajik"><a href="#" title="Tajik" class="nturl notranslate tg flag Tajik"></a></li><li id="Tamil"><a href="#" title="Tamil" class="nturl notranslate ta flag Tamil"></a></li><li id="Telugu"><a href="#" title="Telugu" class="nturl notranslate te flag Telugu"></a></li><li id="Thai"><a href="#" title="Thai" class="nturl notranslate th flag Thai"></a></li><li id="Turkish"><a href="#" title="Turkish" class="nturl notranslate tr flag Turkish"></a></li><li id="Ukrainian"><a href="#" title="Ukrainian" class="nturl notranslate uk flag Ukrainian"></a></li><li id="Urdu"><a href="#" title="Urdu" class="nturl notranslate ur flag Urdu"></a></li><li id="Uzbek"><a href="#" title="Uzbek" class="nturl notranslate uz flag Uzbek"></a></li><li id="Vietnamese"><a href="#" title="Vietnamese" class="nturl notranslate vi flag Vietnamese"></a></li><li id="Welsh"><a href="#" title="Welsh" class="nturl notranslate cy flag Welsh"></a></li><li id="Xhosa"><a href="#" title="Xhosa" class="nturl notranslate xh flag Xhosa"></a></li><li id="Yiddish"><a href="#" title="Yiddish" class="nturl notranslate yi flag Yiddish"></a></li><li id="Yoruba"><a href="#" title="Yoruba" class="nturl notranslate yo flag Yoruba"></a></li><li id="Zulu"><a href="#" title="Zulu" class="nturl notranslate zu flag Zulu"></a></li></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-it"></div></div> <div style="display:none"><div class="grofile-hash-map-9cd35a83181070b225b8fffa0273280d"></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.cinespression.it\/il-reboot-di-evil-dead-pare-avra-una-protagonista-femminile-in-un-ambiente-urbano\/amp=1":105850};</script>   <script defer type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit#038;siteground-async=1' id='scripts-google-js'></script>  <script type='text/javascript' id='cream-magazine-bundle-js-extra'>/* <![CDATA[ */
var cream_magazine_script_obj = {"show_search_icon":"1","show_news_ticker":"","show_banner_slider":"1","show_to_top_btn":"1","enable_image_lazy_load":"1","enable_sticky_sidebar":"1","enable_sticky_menu_section":""};
/* ]]> */</script>  <script type='text/javascript' id='jetpack-facebook-embed-js-extra'>/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */</script>  <script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>     <script type='text/javascript' id='aepc-pixel-events-js-extra'>/* <![CDATA[ */
var aepc_pixel_events = {"custom_events":{"AdvancedEvents":[{"params":{"login_status":"not_logged_in","post_type":"post","object_id":105850,"object_type":"single","tax_category":["Cinefact","Film"],"tax_post_tag":["evil dead","femminile","protagonista","reboot"]},"delay":0}]}};
/* ]]> */</script>  <script type='text/javascript' id='sharing-js-js-extra'>/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */</script>   <iframe src='https://widgets.wp.com/likes/master.html?ver=202044#ver=202044&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div> <script type='text/javascript' src='https://stats.wp.com/e-202044.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'112255727',post:'105850',tz:'0',srv:'www.cinespression.it'} ]);
	_stq.push([ 'clickTrackerInit', '112255727', '105850' ]);</script> <script defer src="https://www.cinespression.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-821d70b2a7473b8f26eae566e460f7f3.js"></script></body></html>