<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.cinespression.it/xmlrpc.php"><title>Star Wars: cosa sappiamo della storia dei Mandaloriani fino ad ora? &bull; Cinespression</title> <!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="L&#039;ultimo episodio di The Mandalorian lascia un vago riferimento al destino dei Mandaloriani ma evita di entrare nei dettagli - ma guardare ad altre"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.cinespression.it/star-wars-cosa-sappiamo-della-storia-dei-mandaloriani-fino-ad-ora/amp=1" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Star Wars: cosa sappiamo della storia dei Mandaloriani fino ad ora? &bull; Cinespression" /><meta property="og:description" content="L&#039;ultimo episodio di The Mandalorian lascia un vago riferimento al destino dei Mandaloriani ma evita di entrare nei dettagli - ma guardare ad altre" /><meta property="og:url" content="https://www.cinespression.it/star-wars-cosa-sappiamo-della-storia-dei-mandaloriani-fino-ad-ora/amp=1" /><meta property="og:site_name" content="Cinespression" /><meta property="article:publisher" content="https://www.facebook.com/LatoNerdDellaForza/" /><meta property="article:tag" content="film" /><meta property="article:tag" content="Mandaloriani" /><meta property="article:tag" content="serie tv" /><meta property="article:tag" content="star wars" /><meta property="article:tag" content="storia" /><meta property="article:section" content="Cinefact" /><meta property="article:published_time" content="2019-12-19T16:16:30+00:00" /><meta property="og:image" content="https://i0.wp.com/www.cinespression.it/wp-content/uploads/2019/09/d23-the-mandalorian-poster-tall-A.jpg?fit=1050%2C591&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i0.wp.com/www.cinespression.it/wp-content/uploads/2019/09/d23-the-mandalorian-poster-tall-A.jpg?fit=1050%2C591&#038;ssl=1" /><meta property="og:image:width" content="1050" /><meta property="og:image:height" content="591" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="L&#039;ultimo episodio di The Mandalorian lascia un vago riferimento al destino dei Mandaloriani ma evita di entrare nei dettagli - ma guardare ad altre" /><meta name="twitter:title" content="Star Wars: cosa sappiamo della storia dei Mandaloriani fino ad ora? &bull; Cinespression" /><meta name="twitter:site" content="@Cinespression" /><meta name="twitter:image" content="https://i0.wp.com/www.cinespression.it/wp-content/uploads/2019/09/d23-the-mandalorian-poster-tall-A.jpg?fit=1050%2C591&#038;ssl=1" /><meta name="twitter:creator" content="@Cinespression" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.cinespression.it/#website","url":"https://www.cinespression.it/","name":"Cinespression","description":"Cinema, serie tv e cultura nerd","potentialAction":{"@type":"SearchAction","target":"https://www.cinespression.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.cinespression.it/star-wars-cosa-sappiamo-della-storia-dei-mandaloriani-fino-ad-ora/amp=1#primaryimage","url":"https://i0.wp.com/www.cinespression.it/wp-content/uploads/2019/09/d23-the-mandalorian-poster-tall-A.jpg?fit=1050%2C591&ssl=1","width":1050,"height":591},{"@type":"WebPage","@id":"https://www.cinespression.it/star-wars-cosa-sappiamo-della-storia-dei-mandaloriani-fino-ad-ora/amp=1#webpage","url":"https://www.cinespression.it/star-wars-cosa-sappiamo-della-storia-dei-mandaloriani-fino-ad-ora/amp=1","inLanguage":"it-IT","name":"Star Wars: cosa sappiamo della storia dei Mandaloriani fino ad ora? &bull; Cinespression","isPartOf":{"@id":"https://www.cinespression.it/#website"},"primaryImageOfPage":{"@id":"https://www.cinespression.it/star-wars-cosa-sappiamo-della-storia-dei-mandaloriani-fino-ad-ora/amp=1#primaryimage"},"datePublished":"2019-12-19T16:16:30+00:00","dateModified":"2019-12-19T16:16:30+00:00","author":{"@id":"https://www.cinespression.it/#/schema/person/c538a394b846511017ce813d8030c73b"},"description":"L'ultimo episodio di The Mandalorian lascia un vago riferimento al destino dei Mandaloriani ma evita di entrare nei dettagli - ma guardare ad altre"},{"@type":["Person"],"@id":"https://www.cinespression.it/#/schema/person/c538a394b846511017ce813d8030c73b","name":"Seratul","image":{"@type":"ImageObject","@id":"https://www.cinespression.it/#authorlogo","url":"https://secure.gravatar.com/avatar/9cd35a83181070b225b8fffa0273280d?s=96&d=mm&r=g","caption":"Seratul"},"sameAs":[]}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//translate.google.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Cinespression &raquo; Feed" href="https://www.cinespression.it/feed" /><link rel="alternate" type="application/rss+xml" title="Cinespression &raquo; Feed dei commenti" href="https://www.cinespression.it/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Cinespression &raquo; Star Wars: cosa sappiamo della storia dei Mandaloriani fino ad ora? Feed dei commenti" href="https://www.cinespression.it/star-wars-cosa-sappiamo-della-storia-dei-mandaloriani-fino-ad-ora/amp=1/feed" /><link rel='stylesheet' id='siteground-optimizer-combined-styles-header-css'  href='https://www.cinespression.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-styles-e312e9932648398072fbd0edd84376ea.min.css' type='text/css' media='all' /><link rel='stylesheet' id='awaken-fonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A400%2C500%7CSource+Sans+Pro%3A400%2C600%2C700%2C400italic%7CRoboto+Condensed%3A400italic%2C700%2C400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */</script> <script defer type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/related-posts/related-posts.min.js'></script> <script defer type='text/javascript' src='https://www.cinespression.it/wp-content/uploads/siteground-optimizer-assets/awaken-scripts.min.js'></script> <!--[if lt IE 9]> <script defer type='text/javascript' src='https://www.cinespression.it/wp-content/themes/awaken/js/respond.min.js'></script> <![endif]--> <!--[if lt IE 9]> <script defer type='text/javascript' src='https://www.cinespression.it/wp-content/uploads/siteground-optimizer-assets/html5shiv.min.js'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.cinespression.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cinespression.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cinespression.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://wp.me/p7B0Qf-peM' /><link rel="alternate" type="application/json+oembed" href="https://www.cinespression.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinespression.it%2Fstar-wars-cosa-sappiamo-della-storia-dei-mandaloriani-fino-ad-ora%2Famp%3D1" /><link rel="alternate" type="text/xml+oembed" href="https://www.cinespression.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinespression.it%2Fstar-wars-cosa-sappiamo-della-storia-dei-mandaloriani-fino-ad-ora%2Famp%3D1&#038;format=xml" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-78997575-1', 'auto');
			ga('send', 'pageview');</script> <style type="text/css">#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator select.goog-te-combo { color:#32373c; }#flags { display:none; }#google_language_translator {color: transparent;}body { top:0px !important; }#glt-translate-trigger { left:20px; right:auto; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#f89406; }.goog-te-gadget .goog-te-combo { width:100%; }</style><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//jetpack.wordpress.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//s1.wp.com'/><link rel='dns-prefetch' href='//s2.wp.com'/><link rel='dns-prefetch' href='//public-api.wordpress.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//widgets.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><style></style> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.cinespression.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '251c93dd-f94f-47d2-b0d7-44ab780c760c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Vorremmo inviarti delle notifiche (poche) quando pubblichiamo articoli";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver accettato!";
oneSignal_options['welcomeNotification']['url'] = "Cinespression.it";
oneSignal_options['subdomainName'] = "cinespression";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vorremmo inviarti delle notifiche (poche) quando pubblichiamo articoli';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Accetto!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Non adesso';
oneSignal_options['promptOptions']['siteName'] = 'Cinespression.it';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Valuta se attivare le notifiche!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Registrati per attivare le notifiche!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Le notifiche sono state attivate';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per aver attivato le notifiche!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Le notifiche sono state ri-attivate';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Vorremmo inviarti delle notifiche (poche) quando pubblichiamo articoli';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Blocca';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per accettare';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://i1.wp.com/www.cinespression.it/wp-content/uploads/2018/09/cropped-logo-met-80x80.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/www.cinespression.it/wp-content/uploads/2018/09/cropped-logo-met-80x80.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.cinespression.it/wp-content/uploads/2018/09/cropped-logo-met-80x80.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/www.cinespression.it/wp-content/uploads/2018/09/cropped-logo-met-80x80.png?fit=270%2C270&#038;ssl=1" /></head><body class="post-template-default single single-post postid-97016 single-format-standard wp-embed-responsive group-blog"><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><header id="masthead" class="site-header" role="banner"><div class="top-nav"><div class="container"><div class="row"><div class="col-xs-12 col-sm-6 col-md-8 "><nav id="top-navigation" class="top-navigation" role="navigation"><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-47359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47359"><a href="https://www.facebook.com/LatoNerdDellaForza/?ref=bookmarks">Facebook</a></li><li id="menu-item-47360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47360"><a href="https://twitter.com/cinespression">Twitter</a></li><li id="menu-item-47361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47361"><a href="https://www.instagram.com/il.lato.nerd.della.forza/">Instagram</a></li></ul></div></nav><!-- #site-navigation --> <a href="#" class="navbutton" id="top-nav-button">Top Menu</a><div class="responsive-topnav"></div></div><!-- col-xs-12 col-sm-6 col-md-8 --><div class="col-xs-12 col-sm-6 col-md-4"><div class="asocial-area"></div></div><!-- col-xs-12 col-sm-6 col-md-4 --></div><!-- row --></div><!-- .container --></div><div class="site-branding"><div class="container"><div class="site-brand-container"><div class="site-title-text"><h1 class="site-title"><a href="https://www.cinespression.it/" rel="home">Cinespression</a></h1><h2 class="site-description">Cinema, serie tv e cultura nerd</h2></div></div><!-- .site-brand-container --></div></div><div class="container"><div class="awaken-navigation-container"><nav id="site-navigation" class="main-navigation cl-effect-10" role="navigation"><div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-45628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45628"><a href="https://cinespression.it/">Home</a><ul class="sub-menu"><li id="menu-item-61262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61262"><a href="https://www.cinespression.it/category/realizzati-da-voi">Realizzati da voi!</a></li><li id="menu-item-50964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50964"><a href="https://www.cinespression.it/about/about-2">La Redazione</a></li><li id="menu-item-45619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45619"><a href="https://www.cinespression.it/category/miscellanea">Miscellanea</a></li><li id="menu-item-76733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-76733"><a href="https://www.cinespression.it/privacy-policy">Privacy Policy</a></li></ul></li><li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-299"><a href="https://www.cinespression.it/category/recensioni">Recensioni</a><ul class="sub-menu"><li id="menu-item-45621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45621"><a href="https://www.cinespression.it/category/recensioni/serie-tv">Serie Tv</a></li><li id="menu-item-47355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47355"><a href="https://www.cinespression.it/category/recensioni/film">Film</a></li></ul></li><li id="menu-item-45626" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-45626"><a href="https://www.cinespression.it/category/cinefact">Cinefact</a><ul class="sub-menu"><li id="menu-item-56471" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56471"><a href="https://www.cinespression.it/category/cinefact/film-cinefact">Film</a></li><li id="menu-item-56472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56472"><a href="https://www.cinespression.it/category/cinefact/serie-tv-cinefact">Serie Tv</a></li></ul></li><li id="menu-item-71058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71058"><a href="https://www.cinespression.it/category/tech-games">Tech &#038; Games</a><ul class="sub-menu"><li id="menu-item-71059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71059"><a href="https://www.cinespression.it/category/tech-games/tecnologia">Tecnologia</a></li><li id="menu-item-71060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71060"><a href="https://www.cinespression.it/category/tech-games/videogiochi">Videogiochi</a></li></ul></li></ul></div></nav><!-- #site-navigation --> <a href="#" class="navbutton" id="main-nav-button">Main Menu</a><div class="responsive-mainnav"></div><div class="awaken-search-button-icon"></div><div class="awaken-search-box-container"><div class="awaken-search-box"><form action="https://www.cinespression.it/" id="awaken-search-form" method="get"> <input type="text" value="" name="s" id="s" /> <input type="submit" value="Search" /></form></div><!-- th-search-box --></div><!-- .th-search-box-container --></div><!-- .awaken-navigation-container--></div><!-- .container --></header><!-- #masthead --><div id="content" class="site-content"><div class="container"><div class="row"><div class="col-xs-12 col-sm-12 col-md-8 "><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-97016" class="post-97016 post type-post status-publish format-standard has-post-thumbnail hentry category-cinefact category-film-cinefact tag-film tag-mandaloriani tag-serie-tv tag-star-wars tag-storia"><header class="single-entry-header"><h1 class="single-entry-title entry-title">Star Wars: cosa sappiamo della storia dei Mandaloriani fino ad ora?</h1><div class="single-entry-meta"> <span class="posted-on"><a href="https://www.cinespression.it/star-wars-cosa-sappiamo-della-storia-dei-mandaloriani-fino-ad-ora/amp=1" rel="bookmark"><time class="entry-date published updated" datetime="2019-12-19T16:16:30+00:00">19 Dicembre, 2019</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.cinespression.it/author/seratul">Seratul</a></span></span></div><!-- .entry-meta --></header><!-- .entry-header --><div class="article-featured-image"> <img width="752" height="440" src="https://i0.wp.com/www.cinespression.it/wp-content/uploads/2019/09/d23-the-mandalorian-poster-tall-A.jpg?resize=752%2C440&amp;ssl=1" class="attachment-featured-slider size-featured-slider wp-post-image" alt="" data-attachment-id="93219" data-permalink="https://www.cinespression.it/the-mandalorian-taika-waititi-parla-del-diverso-approccio-adottato-con-la-serie/amp=1/d23-the-mandalorian-poster-tall-a" data-orig-file="https://i0.wp.com/www.cinespression.it/wp-content/uploads/2019/09/d23-the-mandalorian-poster-tall-A.jpg?fit=1050%2C591&amp;ssl=1" data-orig-size="1050,591" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="d23-the-mandalorian-poster-tall-A" data-image-description="" data-medium-file="https://i0.wp.com/www.cinespression.it/wp-content/uploads/2019/09/d23-the-mandalorian-poster-tall-A.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.cinespression.it/wp-content/uploads/2019/09/d23-the-mandalorian-poster-tall-A.jpg?fit=747%2C420&amp;ssl=1" /></div><div class="entry-content"><p>L&#8217;ultimo episodio di The Mandalorian lascia un vago riferimento al destino dei Mandaloriani ma evita di entrare nei dettagli &#8211; ma guardare ad altre proprietà a tema Star Wars può rivelare cosa è successo alla loro razza e al loro mondo, e perché secondo me avrebbe bisogno di un film.</p><p>Il fatto è che la risposta alla domanda su ciò che è accaduto ai Mandaloriani non si può trovare nei film, infatti il loro pianeta natale, Mandalore, e la sua gente hanno avuto una forte presenza nei fumetti, nei videogiochi e nei cartoni animati ambientati nel ricco mondo di Star Wars.</p><p>I Mandaloriani sono di minima importanza per i film di Star Wars, soprattutto perché la loro unica rappresentazione si presenta nelle forme di cacciatori di taglie come Boba e Jango Fett, due personaggi che non sono nemmeno veri Mandaloriani. La popolarità di Boba Fett e la sua iconica armatura portarono all&#8217;introduzione dei Mandaloriani, una razza orgogliosa di guerrieri altamente qualificati e capaci che seguono un rigido codice che impedisce loro di togliersi il casco. I Mandaloriani sono raramente messi in luce, ma ora uno dei loro è il personaggio principale della prima serie televisiva in live-action di Star Wars, The Mandalorian.</p><div class="qe73U8CL" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Pubblicità paragrafo 3 --> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8319626954334988"
 data-ad-slot="2230256337"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>The Mandalorian ha fornito agli spettatori importanti spunti sulla storia dei mandaloriani e sulla loro cultura. La serie ha esplorato le loro opinioni, l&#8217;importanza della loro armatura e stabilito il nuovo mantra mandaloriano &#8221; This is the way&#8221;, che è diventato una delle migliori linee di dialogo del franchise, secondo alcuni al pari de La Forza sia con te. Alcuni episodi fa, la serie ha anche introdotto altri membri della razza mandaloriana, ma finora non è andato troppo in profondità nel loro retroscena. L&#8217;episodio 6 di The Mandalorian ha riportato il destino della popolazione nei dialoghi quando Burg (Clancy Brown) ha menzionato che questi sono tutti morti. Va notato però che nella storia c&#8217;è molto di più.</p><h3><strong>L&#8217;Assedio di Mandalore in Clone Wars</strong></h3><p>Il pianeta di Mandalore è stato direttamente influenzato dagli eventi di Star Wars: Episodio II &#8211; L&#8217;Attacco dei Cloni, anche se il suo ruolo nel conflitto non è stato mostrato nel film, ma nella serie spinoff animata The Clone Wars Mandalore divenne palcoscenico di alcune delle più grandi battaglie della guerra, tra cui quella che è ora nota come l&#8217;Assedio di Mandalore. Ciò è accaduto nonostante il fatto che i Mandaloriani non abbiano scelto una fazione e abbiano cercato di rimanere neutrali. Darth Maul, sopravvissuto alla sua morte in Star Wars: Episodio I &#8211; La Minaccia Fantasma, viaggiò fino a Mandalore per scoprire un gruppo chiamato Death Watch, che si opponeva alle visioni pacifiste del governo mandaloriano.</p><p>Darth Maul si infiltrò con successo nei massimi livelli del governo, facendo in modo che la Repubblica si dirigesse verso Mandalore per fermarlo. La Repubblica portò quindi un esercito su Mandalore e li aiutò a combattere le forze di Darth Maul. Un membro dell&#8217;Ordine Jedi, Ahsoka Tano, condusse insieme i Clone Trooper un assedio combattendo Darth Maul e i suoi accoliti. Fu nel bel mezzo dell&#8217;assedio di Mandalore che fu dato il famigerato Ordine 66 e, di conseguenza, tutto cadde nel caos. Ahsoka e Darth Maul fuggirono e la Repubblica &#8211; che si trasformò nell&#8217;Impero &#8211; prese il controllo di Mandalore.</p><h3><strong>Occupazione Imperiale e clan rimanenti</strong></h3><p>Dopo l&#8217;acquisizione, l&#8217;Impero istituì l&#8217;Accademia Imperiale a Mandalore per addestrare nuovi cadetti, tra cui Sabine Wren di Stars Wars: Rebels. Sabine ha inconsapevolmente creato un&#8217;arma potente che è stata usata contro i Mandaloriani, aumentando le tensioni tra il suo popolo e l&#8217;Impero. Alcuni clan mandaloriani si stancarono del dominio imperiale e si ribellarono contro di loro, il che portò a una guerra civile tra clan. I costanti combattimenti hanno reso facile per l&#8217;Impero mantenere il controllo. Alcuni clan perirono a causa d&#8217;incessanti guerre, ma alcuni riuscirono a sopravvivere. Indipendentemente da ciò, anche i clan sopravvissuti soffrirono molto l&#8217;occupazione imperiale e non riguadagnarono mai completamente la loro reputazione un tempo leggendaria. Il danno arrecato alla civiltà mandaloriana nelle Guerre dei cloni si è finora dimostrato irreversibile e, poiché la cosa si trova attualmente nell&#8217;universo di Star Wars, i Mandaloriani sono una razza in estinzione.</p><h3><strong>Cosa sappiamo dei Mandaloriani dopo la Trilogia Originale?</strong></h3><p>In origine, ciò che si sapeva sui mandaloriani proveniva da Star Wars: The Clone Wars e Star Wars: Rebels, e poiché nessuno dei due show si svolge dopo nella trilogia sequel, il destino dei mandaloriani è per ora ambiguo, almeno fino al rilascio della nuova serie Disney +. Nella premiere della serie The Mandalorian, un nuovo evento, La Grande Purga, viene aggiunto al canone di Star Wars. Sembra che i rapporti tra l&#8217;Impero e i loro sudditi mandaloriani siano peggiorati col passare del tempo. La maggior parte dei clan furono spazzati via, costringendo i mandaloriani a nascondersi con ciò che restava della loro cultura. Per questo motivo, le altre civiltà della galassia credevano comunemente che i mandaloriani fossero tutti morti, massacrati dall&#8217;Impero. Questo spiega il commento di Burg nell&#8217;episodio 6.</p><p>Ovviamente, gli spettatori sanno dall&#8217;episodio 3 che questa ipotesi sui mandaloriani non è corretta. Dopo aver completato la sua missione per il Cliente (Werner Herzog) su Nevarro e aver consegnato Baby Yoda all&#8217;Impero, Mando (Pedro Pascal) ha dato parte della sua ricompensa a un gruppo chiamato la Tribù. Quella tribù è composta da guerrieri mandaloriani che, come Mando, sopravvissero alla Grande Purga. Ora, la Tribù vive isolata dal resto del mondo e mantiene un insieme di regole per i suoi membri, nel tentativo di assicurarsi che la loro esistenza rimanga un segreto.</p><p>Quel segreto è stato messo a repentaglio quando si sono schierati per aiutare Mando nella sua lotta con i cacciatori di taglie. Ora dovranno cercare un nuovo santuario su un altro pianeta. Man mano che la storia di The Mandalorian continua a svilupparsi, è possibile scoprire di più sulla storia dei mandaloriani. Sembra anche probabile che la Tribù non sia l&#8217;unico clan mandaloriano sopravvissuto nel mondo di Star Wars. Potrebbero essercene altri nascosti in altri luoghi remoti della galassia che potrebbero essere visitati nelle stagioni successive.</p><center><a href="https://www.patreon.com/cinespression?alert=2"><img src="https://fundeadpublications.files.wordpress.com/2016/11/becomeapatronbanner.png?w=760&#038;resize=578%2C95" title="Example Image Link" width="578 " height="95" data-recalc-dims="1" /></a></center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-8319626954334988"
 data-ad-slot="6112116439"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Non dimenticare di condividere!</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-97016" class="share-twitter sd-button share-icon no-text" href="https://www.cinespression.it/star-wars-cosa-sappiamo-della-storia-dei-mandaloriani-fino-ad-ora/amp=1?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-97016" class="share-facebook sd-button share-icon no-text" href="https://www.cinespression.it/star-wars-cosa-sappiamo-della-storia-dei-mandaloriani-fino-ad-ora/amp=1?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-97016" class="share-linkedin sd-button share-icon no-text" href="https://www.cinespression.it/star-wars-cosa-sappiamo-della-storia-dei-mandaloriani-fino-ad-ora/amp=1?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.cinespression.it/star-wars-cosa-sappiamo-della-storia-dei-mandaloriani-fino-ad-ora/amp=1?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-97016" class="share-pinterest sd-button share-icon no-text" href="https://www.cinespression.it/star-wars-cosa-sappiamo-della-storia-dei-mandaloriani-fino-ad-ora/amp=1?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.cinespression.it/star-wars-cosa-sappiamo-della-storia-dei-mandaloriani-fino-ad-ora/amp=1?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.cinespression.it/star-wars-cosa-sappiamo-della-storia-dei-mandaloriani-fino-ad-ora/amp=1?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.cinespression.it/star-wars-cosa-sappiamo-della-storia-dei-mandaloriani-fino-ad-ora/amp=1?share=reddit" target="_blank" title="Fai clic qui per condividere su Reddit"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Reddit (Si apre in una nuova finestra)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.cinespression.it/star-wars-cosa-sappiamo-della-storia-dei-mandaloriani-fino-ad-ora/amp=1?share=pocket" target="_blank" title="Fai clic qui per condividere su Pocket"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pocket (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-112255727-97016-5dfbadca6703e' data-src='https://widgets.wp.com/likes/#blog_id=112255727&amp;post_id=97016&amp;origin=www.cinespression.it&amp;obj_id=112255727-97016-5dfbadca6703e' data-name='like-post-frame-112255727-97016-5dfbadca6703e'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Correlati</em></h3></div></div><!-- .entry-content --><footer class="single-entry-footer"><div class="categorized-under">Posted Under</div><div class="awaken-category-list"><a href="https://www.cinespression.it/category/cinefact" rel="category tag">Cinefact</a> <a href="https://www.cinespression.it/category/cinefact/film-cinefact" rel="category tag">Film</a></div><div class="clearfix"></div><div class="tagged-under">Tagged</div><div class="awaken-tag-list"><a href="https://www.cinespression.it/tag/film" rel="tag">film</a> <a href="https://www.cinespression.it/tag/mandaloriani" rel="tag">Mandaloriani</a> <a href="https://www.cinespression.it/tag/serie-tv" rel="tag">serie tv</a> <a href="https://www.cinespression.it/tag/star-wars" rel="tag">star wars</a> <a href="https://www.cinespression.it/tag/storia" rel="tag">storia</a></div><div class="clearfix"></div></footer><!-- .entry-footer --></article><!-- #post-## --><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Post navigation</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.cinespression.it/star-wars-lascesa-di-skywalker-daisy-ridley-rivela-che-ha-pianto-dopo-aver-visto-il-film/amp=1" rel="prev">Star Wars: L&#8217;Ascesa di Skywalker, Daisy Ridley rivela che ha pianto dopo aver visto il film</a></div></div><!-- .nav-links --></nav><!-- .navigation --></main><!-- #main --></div><!-- #primary --></div><!-- .bootstrap cols --><div class="col-xs-12 col-sm-6 col-md-4"><div id="secondary" class="main-widget-area" role="complementary"><aside id="text-19" class="widget widget_text"><div class="widget-title-container"><h3 class="widget-title">Sostieni la redazione</h3></div><div class="textwidget"><p><strong>Se apprezzate il nostro lavoro e volete aiutarci a sostenere la redazione, leggete la nostra proposta: &#8220;</strong><strong><a href="https://www.cinespression.it/diventa-un-sostenitore-di-cinespression-it/amp=1">Leggi il nostro manifesto.&#8221;</a></strong></p><p><strong>Clicca qui sotto per donare:</strong></p><p><a href="https://www.patreon.com/cinespression?alert=2" rel="attachment wp-att-89641"><img class="aligncenter size-full wp-image-89641" src="https://i0.wp.com/www.cinespression.it/wp-content/uploads/2019/05/BECOMEbanner.png?resize=651%2C153&#038;ssl=1" alt="" width="651" height="153" data-recalc-dims="1" /></a></p></div></aside><aside id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-title-container"><h3 class="widget-title">Articoli recenti</h3></div><ul><li> <a href="https://www.cinespression.it/star-wars-cosa-sappiamo-della-storia-dei-mandaloriani-fino-ad-ora/amp=1" aria-current="page">Star Wars: cosa sappiamo della storia dei Mandaloriani fino ad ora?</a></li><li> <a href="https://www.cinespression.it/star-wars-lascesa-di-skywalker-daisy-ridley-rivela-che-ha-pianto-dopo-aver-visto-il-film/amp=1">Star Wars: L&#8217;Ascesa di Skywalker, Daisy Ridley rivela che ha pianto dopo aver visto il film</a></li><li> <a href="https://www.cinespression.it/henry-cavill-afferma-che-the-witcher-non-gli-impedira-di-interpretare-di-nuovo-superman/amp=1">Henry Cavill afferma che The Witcher non gli impedirà di interpretare di nuovo Superman</a></li><li> <a href="https://www.cinespression.it/rian-johnson-afferma-che-e-un-errore-approcciarsi-a-un-film-cercando-di-accontentare-i-fan/amp=1">Rian Johnson afferma che è un errore approcciarsi a un film cercando di accontentare i fan</a></li><li> <a href="https://www.cinespression.it/he-man-e-i-dominatori-delluniverso-netflix-annuncia-lo-sviluppo-di-una-serie-animata-in-cgi/amp=1">He-Man e i Dominatori dell&#8217;Universo: Netflix annuncia lo sviluppo di una serie animata in CGI</a></li><li> <a href="https://www.cinespression.it/the-falcon-and-the-winter-soldier-sebastian-stan-antony-mackie-e-daniel-bruhl-sul-set-della-serie-disney/amp=1">The Falcon and the Winter Soldier: Sebastian Stan, Antony Mackie e Daniel Brühl sul set della serie Disney +</a></li><li> <a href="https://www.cinespression.it/watchmen-ha-davvero-bisogno-di-una-seconda-stagione/amp=1">Watchmen ha davvero bisogno di una seconda stagione?</a></li><li> <a href="https://www.cinespression.it/a-quiet-place-parte-2-un-primo-teaser-annuncia-larrivo-del-trailer-dopo-capodanno/amp=1">A Quiet Place Parte 2: un primo teaser annuncia l&#8217;arrivo del trailer dopo capodanno</a></li><li> <a href="https://www.cinespression.it/il-signore-degli-anelli-morfydd-clark-sara-la-giovane-galadriel-nella-serie-prime-video/amp=1">Il Signore degli Anelli: Morfydd Clark sarà la giovane Galadriel nella serie Prime Video</a></li><li> <a href="https://www.cinespression.it/tenet-ecco-due-prime-immagini-dal-nuovo-film-di-christopher-nolan/amp=1">Tenet: ecco due prime immagini dal nuovo film di Christopher Nolan!</a></li></ul></aside><aside id="top-posts-7" class="widget widget_top-posts"><div class="widget-title-container"><h3 class="widget-title">Articoli più letti</h3></div><ul><li> <a href="https://www.cinespression.it/star-wars-lascesa-di-skywalker-daisy-ridley-rivela-che-ha-pianto-dopo-aver-visto-il-film/amp=1" class="bump-view" data-bump-view="tp">Star Wars: L&#039;Ascesa di Skywalker, Daisy Ridley rivela che ha pianto dopo aver visto il film</a></li><li> <a href="https://www.cinespression.it/il-signore-degli-anelli-morfydd-clark-sara-la-giovane-galadriel-nella-serie-prime-video/amp=1" class="bump-view" data-bump-view="tp">Il Signore degli Anelli: Morfydd Clark sarà la giovane Galadriel nella serie Prime Video</a></li><li> <a href="https://www.cinespression.it/le-20-entita-piu-potenti-delluniverso-marvel/amp=1" class="bump-view" data-bump-view="tp">Le 20 entità più potenti dell&#039;Universo Marvel</a></li><li> <a href="https://www.cinespression.it/the-crown-drastico-cambio-di-cast-per-la-terza-e-quarta-stagione/amp=1" class="bump-view" data-bump-view="tp">The Crown: drastico cambio di cast per la terza e quarta stagione</a></li><li> <a href="https://www.cinespression.it/star-wars-lascesa-di-skywalker-teorie-sulla-particolare-arma-vista-nel-trailer-finale/amp=1" class="bump-view" data-bump-view="tp">Star Wars: L&#039;Ascesa di Skywalker, teorie sulla particolare arma vista nel trailer finale</a></li><li> <a href="https://www.cinespression.it/i-15-esseri-piu-potenti-delluniverso-dc/amp=1" class="bump-view" data-bump-view="tp">I 15 esseri più potenti dell&#039;universo DC</a></li><li> <a href="https://www.cinespression.it/bright-2-la-produzione-del-film-slitta-a-causa-dellagenda-di-will-smith/amp=1" class="bump-view" data-bump-view="tp">Bright 2: la produzione del film slitta a causa dell&#039;agenda di Will Smith</a></li><li> <a href="https://www.cinespression.it/birds-of-prey-la-pellicola-dc-films-ottiene-ufficialmente-il-rating-r/amp=1" class="bump-view" data-bump-view="tp">Birds of Prey: la pellicola DC Films ottiene ufficialmente il Rating-R</a></li><li> <a href="https://www.cinespression.it/rian-johnson-afferma-che-e-un-errore-approcciarsi-a-un-film-cercando-di-accontentare-i-fan/amp=1" class="bump-view" data-bump-view="tp">Rian Johnson afferma che è un errore approcciarsi a un film cercando di accontentare i fan</a></li><li> <a href="https://www.cinespression.it/tenet-ecco-due-prime-immagini-dal-nuovo-film-di-christopher-nolan/amp=1" class="bump-view" data-bump-view="tp">Tenet: ecco due prime immagini dal nuovo film di Christopher Nolan!</a></li></ul></aside><aside id="facebook-likebox-11" class="widget widget_facebook_likebox"><div id="fb-root"></div><div class="fb-page" data-href="https://www.facebook.com/LatoNerdDellaForza/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/LatoNerdDellaForza/"><a href="https://www.facebook.com/LatoNerdDellaForza/"></a></blockquote></div></div></aside><aside id="facebook-likebox-13" class="widget widget_facebook_likebox"><div id="fb-root"></div><div class="fb-page" data-href="https://www.facebook.com/Ilguantodellinfinito/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Ilguantodellinfinito/"><a href="https://www.facebook.com/Ilguantodellinfinito/"></a></blockquote></div></div></aside><aside id="facebook-likebox-14" class="widget widget_facebook_likebox"><div id="fb-root"></div><div class="fb-page" data-href="https://www.facebook.com/dcworldsitalia/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/dcworldsitalia/"><a href="https://www.facebook.com/dcworldsitalia/"></a></blockquote></div></div></aside><aside id="facebook-likebox-15" class="widget widget_facebook_likebox"><div id="fb-root"></div><div class="fb-page" data-href="https://www.facebook.com/Cinespression/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Cinespression/"><a href="https://www.facebook.com/Cinespression/"></a></blockquote></div></div></aside></div><!-- #secondary --></div><!-- .bootstrap cols --></div><!-- .row --></div><!-- container --></div><!-- #content --><footer id="colophon" class="site-footer" role="contentinfo"><div class="container"><div class="row"><div class="footer-widget-area"><div class="col-md-4"><div class="left-footer"><div class="widget-area" role="complementary"><aside id="widget_contact_info-7" class="widget widget_contact_info"><h3 class="footer-widget-title">Chi siamo?</h3><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=cinespression%2B-%2Bil%2Blato%2Bnerd%2Bdella%2Bforza%2B%C3%A8%2Buna%2Bredazione%2Bche%2Btratta%2Bdi%2Bcinema%2C%2Btelevisione%2Be%2Bcultura%2Bnerd%2Bin%2Bgenerale%2C%2Bnata%2Bil%2B5%2Bmaggio%2B2015.%2Bil%2Bmigliore%2Bsito%2Ba%2Btema%2Bche%2Bpotrete%2Btrovare%2Bonline%21" target="_blank" rel="noopener noreferrer">Cinespression - Il Lato Nerd della Forza è una redazione che tratta di cinema, televisione e cultura nerd in generale, nata il 5 maggio 2015. <br/> <br/>Il migliore sito a tema che potrete trovare online!</a></div><div class="confit-email"><a href="/cdn-cgi/l/email-protection#5525303934323a21213c7b263c383a3b30153238343c397b363a38"><span class="__cf_email__" data-cfemail="2b5b4e474a4c445f5f420558424644454e6b4c464a424705484446">[email&#160;protected]</span></a></div></div></aside></div><!-- .widget-area --></div></div><div class="col-md-4"><div class="mid-footer"><div class="widget-area" role="complementary"><aside id="blog_subscription-9" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="footer-widget-title">Iscriviti al blog tramite email</h3><form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-9"><div id="subscribe-text"><p>Inserisci il tuo indirizzo e-mail per iscriverti a questo blog, e ricevere via e-mail le notifiche di nuovi post.</p></div><p>Unisciti a 8 altri iscritti</p><p id="subscribe-email"> <label id="jetpack-subscribe-label"
 class="screen-reader-text"
 for="subscribe-field-blog_subscription-9"> Indirizzo e-mail </label> <input type="email" name="email" required="required" class="required"
 value=""
 id="subscribe-field-blog_subscription-9"
 placeholder="Indirizzo e-mail"/></p><p id="subscribe-submit"> <input type="hidden" name="action" value="subscribe"/> <input type="hidden" name="source" value="https://www.cinespression.it/star-wars-cosa-sappiamo-della-storia-dei-mandaloriani-fino-ad-ora/amp=1"/> <input type="hidden" name="sub-type" value="widget"/> <input type="hidden" name="redirect_fragment" value="blog_subscription-9"/> <button type="submit"
 name="jetpack_subscriptions_widget"
 > Iscriviti </button></p></form></aside></div><!-- .widget-area --></div></div><div class="col-md-4"><div class="right-footer"><div class="widget-area" role="complementary"></div><!-- .widget-area --></div></div></div><!-- .footer-widget-area --></div><!-- .row --></div><!-- .container --><div class="footer-site-info"><div class="container"><div class="row"><div class="col-xs-12 col-md-6 col-sm-6 awfl"> Copyright &#169; 2019 <a href="https://www.cinespression.it/" title="Cinespression" >Cinespression</a>.</div><div class="col-xs-12 col-md-6 col-sm-6 awfr"><div class="th-copyright"> Proudly powered by <a href="https://wordpress.org" target="_blank" title="WordPress">WordPress</a>. <span class="sep"> | </span> Theme: Awaken by <a href="http://themezhut.com/themes/awaken" target="_blank" rel="designer">ThemezHut</a>.</div></div></div><!-- .row --></div><!-- .container --></div><!-- .site-info --></footer><!-- #colophon --></div><!-- #page --><div id="glt-translate-trigger"><span class="translate">Translate »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="Afrikaans"><a href="#" title="Afrikaans" class="nturl notranslate af flag Afrikaans"></a></li><li id="Albanian"><a href="#" title="Albanian" class="nturl notranslate sq flag Albanian"></a></li><li id="Amharic"><a href="#" title="Amharic" class="nturl notranslate am flag Amharic"></a></li><li id="Arabic"><a href="#" title="Arabic" class="nturl notranslate ar flag Arabic"></a></li><li id="Armenian"><a href="#" title="Armenian" class="nturl notranslate hy flag Armenian"></a></li><li id="Azerbaijani"><a href="#" title="Azerbaijani" class="nturl notranslate az flag Azerbaijani"></a></li><li id="Basque"><a href="#" title="Basque" class="nturl notranslate eu flag Basque"></a></li><li id="Belarusian"><a href="#" title="Belarusian" class="nturl notranslate be flag Belarusian"></a></li><li id="Bengali"><a href="#" title="Bengali" class="nturl notranslate bn flag Bengali"></a></li><li id="Bosnian"><a href="#" title="Bosnian" class="nturl notranslate bs flag Bosnian"></a></li><li id="Bulgarian"><a href="#" title="Bulgarian" class="nturl notranslate bg flag Bulgarian"></a></li><li id="Catalan"><a href="#" title="Catalan" class="nturl notranslate ca flag Catalan"></a></li><li id="Cebuano"><a href="#" title="Cebuano" class="nturl notranslate ceb flag Cebuano"></a></li><li id="Chichewa"><a href="#" title="Chichewa" class="nturl notranslate ny flag Chichewa"></a></li><li id="Chinese (Simplified)"><a href="#" title="Chinese (Simplified)" class="nturl notranslate zh-CN flag Chinese (Simplified)"></a></li><li id="Chinese (Traditional)"><a href="#" title="Chinese (Traditional)" class="nturl notranslate zh-TW flag Chinese (Traditional)"></a></li><li id="Corsican"><a href="#" title="Corsican" class="nturl notranslate co flag Corsican"></a></li><li id="Croatian"><a href="#" title="Croatian" class="nturl notranslate hr flag Croatian"></a></li><li id="Czech"><a href="#" title="Czech" class="nturl notranslate cs flag Czech"></a></li><li id="Danish"><a href="#" title="Danish" class="nturl notranslate da flag Danish"></a></li><li id="Dutch"><a href="#" title="Dutch" class="nturl notranslate nl flag Dutch"></a></li><li id="English"><a href="#" title="English" class="nturl notranslate en flag united-states"></a></li><li id="Esperanto"><a href="#" title="Esperanto" class="nturl notranslate eo flag Esperanto"></a></li><li id="Estonian"><a href="#" title="Estonian" class="nturl notranslate et flag Estonian"></a></li><li id="Filipino"><a href="#" title="Filipino" class="nturl notranslate tl flag Filipino"></a></li><li id="Finnish"><a href="#" title="Finnish" class="nturl notranslate fi flag Finnish"></a></li><li id="French"><a href="#" title="French" class="nturl notranslate fr flag French"></a></li><li id="Frisian"><a href="#" title="Frisian" class="nturl notranslate fy flag Frisian"></a></li><li id="Galician"><a href="#" title="Galician" class="nturl notranslate gl flag Galician"></a></li><li id="Georgian"><a href="#" title="Georgian" class="nturl notranslate ka flag Georgian"></a></li><li id="German"><a href="#" title="German" class="nturl notranslate de flag German"></a></li><li id="Greek"><a href="#" title="Greek" class="nturl notranslate el flag Greek"></a></li><li id="Gujarati"><a href="#" title="Gujarati" class="nturl notranslate gu flag Gujarati"></a></li><li id="Haitian"><a href="#" title="Haitian" class="nturl notranslate ht flag Haitian"></a></li><li id="Hausa"><a href="#" title="Hausa" class="nturl notranslate ha flag Hausa"></a></li><li id="Hawaiian"><a href="#" title="Hawaiian" class="nturl notranslate haw flag Hawaiian"></a></li><li id="Hebrew"><a href="#" title="Hebrew" class="nturl notranslate iw flag Hebrew"></a></li><li id="Hindi"><a href="#" title="Hindi" class="nturl notranslate hi flag Hindi"></a></li><li id="Hmong"><a href="#" title="Hmong" class="nturl notranslate hmn flag Hmong"></a></li><li id="Hungarian"><a href="#" title="Hungarian" class="nturl notranslate hu flag Hungarian"></a></li><li id="Icelandic"><a href="#" title="Icelandic" class="nturl notranslate is flag Icelandic"></a></li><li id="Igbo"><a href="#" title="Igbo" class="nturl notranslate ig flag Igbo"></a></li><li id="Indonesian"><a href="#" title="Indonesian" class="nturl notranslate id flag Indonesian"></a></li><li id="Irish"><a href="#" title="Irish" class="nturl notranslate ga flag Irish"></a></li><li id="Italian"><a href="#" title="Italian" class="nturl notranslate it flag Italian"></a></li><li id="Japanese"><a href="#" title="Japanese" class="nturl notranslate ja flag Japanese"></a></li><li id="Javanese"><a href="#" title="Javanese" class="nturl notranslate jw flag Javanese"></a></li><li id="Kannada"><a href="#" title="Kannada" class="nturl notranslate kn flag Kannada"></a></li><li id="Kazakh"><a href="#" title="Kazakh" class="nturl notranslate kk flag Kazakh"></a></li><li id="Khmer"><a href="#" title="Khmer" class="nturl notranslate km flag Khmer"></a></li><li id="Korean"><a href="#" title="Korean" class="nturl notranslate ko flag Korean"></a></li><li id="Kurdish"><a href="#" title="Kurdish" class="nturl notranslate ku flag Kurdish"></a></li><li id="Kyrgyz"><a href="#" title="Kyrgyz" class="nturl notranslate ky flag Kyrgyz"></a></li><li id="Lao"><a href="#" title="Lao" class="nturl notranslate lo flag Lao"></a></li><li id="Latin"><a href="#" title="Latin" class="nturl notranslate la flag Latin"></a></li><li id="Latvian"><a href="#" title="Latvian" class="nturl notranslate lv flag Latvian"></a></li><li id="Lithuanian"><a href="#" title="Lithuanian" class="nturl notranslate lt flag Lithuanian"></a></li><li id="Luxembourgish"><a href="#" title="Luxembourgish" class="nturl notranslate lb flag Luxembourgish"></a></li><li id="Macedonian"><a href="#" title="Macedonian" class="nturl notranslate mk flag Macedonian"></a></li><li id="Malagasy"><a href="#" title="Malagasy" class="nturl notranslate mg flag Malagasy"></a></li><li id="Malayalam"><a href="#" title="Malayalam" class="nturl notranslate ml flag Malayalam"></a></li><li id="Malay"><a href="#" title="Malay" class="nturl notranslate ms flag Malay"></a></li><li id="Maltese"><a href="#" title="Maltese" class="nturl notranslate mt flag Maltese"></a></li><li id="Maori"><a href="#" title="Maori" class="nturl notranslate mi flag Maori"></a></li><li id="Marathi"><a href="#" title="Marathi" class="nturl notranslate mr flag Marathi"></a></li><li id="Mongolian"><a href="#" title="Mongolian" class="nturl notranslate mn flag Mongolian"></a></li><li id="Myanmar (Burmese)"><a href="#" title="Myanmar (Burmese)" class="nturl notranslate my flag Myanmar (Burmese)"></a></li><li id="Nepali"><a href="#" title="Nepali" class="nturl notranslate ne flag Nepali"></a></li><li id="Norwegian"><a href="#" title="Norwegian" class="nturl notranslate no flag Norwegian"></a></li><li id="Pashto"><a href="#" title="Pashto" class="nturl notranslate ps flag Pashto"></a></li><li id="Persian"><a href="#" title="Persian" class="nturl notranslate fa flag Persian"></a></li><li id="Polish"><a href="#" title="Polish" class="nturl notranslate pl flag Polish"></a></li><li id="Portuguese"><a href="#" title="Portuguese" class="nturl notranslate pt flag Portuguese"></a></li><li id="Punjabi"><a href="#" title="Punjabi" class="nturl notranslate pa flag Punjabi"></a></li><li id="Romanian"><a href="#" title="Romanian" class="nturl notranslate ro flag Romanian"></a></li><li id="Russian"><a href="#" title="Russian" class="nturl notranslate ru flag Russian"></a></li><li id="Serbian"><a href="#" title="Serbian" class="nturl notranslate sr flag Serbian"></a></li><li id="Shona"><a href="#" title="Shona" class="nturl notranslate sn flag Shona"></a></li><li id="Sesotho"><a href="#" title="Sesotho" class="nturl notranslate st flag Sesotho"></a></li><li id="Sindhi"><a href="#" title="Sindhi" class="nturl notranslate sd flag Sindhi"></a></li><li id="Sinhala"><a href="#" title="Sinhala" class="nturl notranslate si flag Sinhala"></a></li><li id="Slovak"><a href="#" title="Slovak" class="nturl notranslate sk flag Slovak"></a></li><li id="Slovenian"><a href="#" title="Slovenian" class="nturl notranslate sl flag Slovenian"></a></li><li id="Samoan"><a href="#" title="Samoan" class="nturl notranslate sm flag Samoan"></a></li><li id="Scots Gaelic"><a href="#" title="Scots Gaelic" class="nturl notranslate gd flag Scots Gaelic"></a></li><li id="Somali"><a href="#" title="Somali" class="nturl notranslate so flag Somali"></a></li><li id="Spanish"><a href="#" title="Spanish" class="nturl notranslate es flag Spanish"></a></li><li id="Sundanese"><a href="#" title="Sundanese" class="nturl notranslate su flag Sundanese"></a></li><li id="Swahili"><a href="#" title="Swahili" class="nturl notranslate sw flag Swahili"></a></li><li id="Swedish"><a href="#" title="Swedish" class="nturl notranslate sv flag Swedish"></a></li><li id="Tajik"><a href="#" title="Tajik" class="nturl notranslate tg flag Tajik"></a></li><li id="Tamil"><a href="#" title="Tamil" class="nturl notranslate ta flag Tamil"></a></li><li id="Telugu"><a href="#" title="Telugu" class="nturl notranslate te flag Telugu"></a></li><li id="Thai"><a href="#" title="Thai" class="nturl notranslate th flag Thai"></a></li><li id="Turkish"><a href="#" title="Turkish" class="nturl notranslate tr flag Turkish"></a></li><li id="Ukrainian"><a href="#" title="Ukrainian" class="nturl notranslate uk flag Ukrainian"></a></li><li id="Urdu"><a href="#" title="Urdu" class="nturl notranslate ur flag Urdu"></a></li><li id="Uzbek"><a href="#" title="Uzbek" class="nturl notranslate uz flag Uzbek"></a></li><li id="Vietnamese"><a href="#" title="Vietnamese" class="nturl notranslate vi flag Vietnamese"></a></li><li id="Welsh"><a href="#" title="Welsh" class="nturl notranslate cy flag Welsh"></a></li><li id="Xhosa"><a href="#" title="Xhosa" class="nturl notranslate xh flag Xhosa"></a></li><li id="Yiddish"><a href="#" title="Yiddish" class="nturl notranslate yi flag Yiddish"></a></li><li id="Yoruba"><a href="#" title="Yoruba" class="nturl notranslate yo flag Yoruba"></a></li><li id="Zulu"><a href="#" title="Zulu" class="nturl notranslate zu flag Zulu"></a></li></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-it"></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages:'af,sq,am,ar,hy,az,eu,be,bn,bs,bg,ca,ceb,ny,zh-CN,zh-TW,co,hr,cs,da,nl,en,eo,et,tl,fi,fr,fy,gl,ka,de,el,gu,ht,ha,haw,iw,hi,hmn,hu,is,ig,id,ga,it,ja,jw,kn,kk,km,ko,ku,ky,lo,la,lv,lt,lb,mk,mg,ml,ms,mt,mi,mr,mn,my,ne,no,ps,fa,pl,pt,pa,ro,ru,sr,sn,st,sd,si,sk,sl,sm,gd,so,es,su,sw,sv,tg,ta,te,th,tr,uk,ur,uz,vi,cy,xh,yi,yo,zu', autoDisplay: false, multilanguagePage:true}, 'google_language_translator');}</script> <div style="display:none"></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.cinespression.it\/star-wars-cosa-sappiamo-della-storia-dei-mandaloriani-fino-ad-ora\/amp=1":97016};</script> <link rel='stylesheet' id='jetpack_css-css'  href='https://www.cinespression.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' /> <script defer type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script> <script defer type='text/javascript' src='https://www.cinespression.it/wp-content/uploads/siteground-optimizer-assets/scripts.min.js'></script> <script defer type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit#038;siteground-async=1'></script> <script defer type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201951'></script> <script defer type='text/javascript' src='https://www.cinespression.it/wp-content/uploads/siteground-optimizer-assets/awaken-navigation.min.js'></script> <script defer type='text/javascript' src='https://www.cinespression.it/wp-content/themes/awaken/js/bootstrap.min.js'></script> <script defer type='text/javascript' src='https://www.cinespression.it/wp-content/uploads/siteground-optimizer-assets/awaken-skip-link-focus-fix.min.js'></script> <script defer type='text/javascript' src='https://www.cinespression.it/wp-content/uploads/siteground-optimizer-assets/flexslider.min.js'></script> <script defer type='text/javascript' src='https://www.cinespression.it/wp-content/uploads/siteground-optimizer-assets/add-awaken-flex-js.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */</script> <script defer type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/facebook-embed.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/postmessage.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/jquery.jetpack-resize.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/likes/queuehandler.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/sharedaddy/sharing.min.js'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});</script> <iframe src='https://widgets.wp.com/likes/master.html?ver=201951#ver=201951&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div> <script type='text/javascript' src='https://stats.wp.com/e-201951.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'112255727',post:'97016',tz:'0',srv:'www.cinespression.it'} ]);
	_stq.push([ 'clickTrackerInit', '112255727', '97016' ]);</script> </body></html>