<!doctype html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><title>The Witcher: gli interpreti dei witcher iniziano a girare le loro scene per la seconda stagione &bull; Cinespression</title> <!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Netflix ha segnato alla grande l&#039;anno scorso con The Witcher, e il gigante dello streaming già cercando di darci dentro di più con la seconda stagione. I"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.cinespression.it/the-witcher-gli-interpreti-dei-witcher-iniziano-a-girare-le-loro-scene-per-la-seconda-stagione/amp=1" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="The Witcher: gli interpreti dei witcher iniziano a girare le loro scene per la seconda stagione &bull; Cinespression" /><meta property="og:description" content="Netflix ha segnato alla grande l&#039;anno scorso con The Witcher, e il gigante dello streaming già cercando di darci dentro di più con la seconda stagione. I" /><meta property="og:url" content="https://www.cinespression.it/the-witcher-gli-interpreti-dei-witcher-iniziano-a-girare-le-loro-scene-per-la-seconda-stagione/amp=1" /><meta property="og:site_name" content="Cinespression" /><meta property="article:publisher" content="https://www.facebook.com/LatoNerdDellaForza/" /><meta property="article:tag" content="netflix" /><meta property="article:tag" content="seconda stagione" /><meta property="article:tag" content="the witcher" /><meta property="article:section" content="Cinefact" /><meta property="article:published_time" content="2020-03-09T15:54:13+00:00" /><meta property="article:modified_time" content="2020-03-09T15:54:17+00:00" /><meta property="og:updated_time" content="2020-03-09T15:54:17+00:00" /><meta property="og:image" content="https://i0.wp.com/www.cinespression.it/wp-content/uploads/2019/07/Witcher-2.jpg?fit=800%2C400&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i0.wp.com/www.cinespression.it/wp-content/uploads/2019/07/Witcher-2.jpg?fit=800%2C400&#038;ssl=1" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Netflix ha segnato alla grande l&#039;anno scorso con The Witcher, e il gigante dello streaming già cercando di darci dentro di più con la seconda stagione. I" /><meta name="twitter:title" content="The Witcher: gli interpreti dei witcher iniziano a girare le loro scene per la seconda stagione &bull; Cinespression" /><meta name="twitter:site" content="@Cinespression" /><meta name="twitter:image" content="https://i0.wp.com/www.cinespression.it/wp-content/uploads/2019/07/Witcher-2.jpg?fit=800%2C400&#038;ssl=1" /><meta name="twitter:creator" content="@Cinespression" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.cinespression.it/#website","url":"https://www.cinespression.it/","name":"Cinespression","inLanguage":"it-IT","description":"Cinema, serie tv e cultura nerd","potentialAction":{"@type":"SearchAction","target":"https://www.cinespression.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.cinespression.it/the-witcher-gli-interpreti-dei-witcher-iniziano-a-girare-le-loro-scene-per-la-seconda-stagione/amp=1#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.cinespression.it/wp-content/uploads/2019/07/Witcher-2.jpg?fit=800%2C400&ssl=1","width":800,"height":400},{"@type":"WebPage","@id":"https://www.cinespression.it/the-witcher-gli-interpreti-dei-witcher-iniziano-a-girare-le-loro-scene-per-la-seconda-stagione/amp=1#webpage","url":"https://www.cinespression.it/the-witcher-gli-interpreti-dei-witcher-iniziano-a-girare-le-loro-scene-per-la-seconda-stagione/amp=1","name":"The Witcher: gli interpreti dei witcher iniziano a girare le loro scene per la seconda stagione &bull; Cinespression","isPartOf":{"@id":"https://www.cinespression.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.cinespression.it/the-witcher-gli-interpreti-dei-witcher-iniziano-a-girare-le-loro-scene-per-la-seconda-stagione/amp=1#primaryimage"},"datePublished":"2020-03-09T15:54:13+00:00","dateModified":"2020-03-09T15:54:17+00:00","author":{"@id":"https://www.cinespression.it/#/schema/person/c538a394b846511017ce813d8030c73b"},"description":"Netflix ha segnato alla grande l'anno scorso con The Witcher, e il gigante dello streaming gi\u00e0 cercando di darci dentro di pi\u00f9 con la seconda stagione. I"},{"@type":["Person"],"@id":"https://www.cinespression.it/#/schema/person/c538a394b846511017ce813d8030c73b","name":"Seratul","image":{"@type":"ImageObject","@id":"https://www.cinespression.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9cd35a83181070b225b8fffa0273280d?s=96&d=mm&r=g","caption":"Seratul"},"description":"Sono uno scrittore per passione, un cinefilo per destino, ed un intellettuale perch\u00e9 non ho niente da fare. Strano, appassionato di cinema, incline all'informarmi per diletto ed a fare figure cacine all'occorrenza.\r\nCapo redattore di Cinespression.it.","sameAs":[]}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//translate.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Cinespression &raquo; Feed" href="https://www.cinespression.it/feed" /><link rel="alternate" type="application/rss+xml" title="Cinespression &raquo; Feed dei commenti" href="https://www.cinespression.it/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Cinespression &raquo; The Witcher: gli interpreti dei witcher iniziano a girare le loro scene per la seconda stagione Feed dei commenti" href="https://www.cinespression.it/the-witcher-gli-interpreti-dei-witcher-iniziano-a-girare-le-loro-scene-per-la-seconda-stagione/amp=1/feed" /><link rel='stylesheet' id='siteground-optimizer-combined-styles-header-css'  href='https://www.cinespression.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-styles-550b9b2c28922300529c27a5e643dcfd.min.css' type='text/css' media='all' /><style id='siteground-optimizer-combined-styles-header-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='cream-magazine-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C500i%2C700%2C700i%7CMuli%3A400%2C400i%2C600%2C600i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;ver=5.3.2' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */</script> <script defer type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/related-posts/related-posts.min.js'></script> <link rel='https://api.w.org/' href='https://www.cinespression.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cinespression.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cinespression.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://wp.me/p7B0Qf-pVL' /><link rel="alternate" type="application/json+oembed" href="https://www.cinespression.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinespression.it%2Fthe-witcher-gli-interpreti-dei-witcher-iniziano-a-girare-le-loro-scene-per-la-seconda-stagione%2Famp%3D1" /><link rel="alternate" type="text/xml+oembed" href="https://www.cinespression.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinespression.it%2Fthe-witcher-gli-interpreti-dei-witcher-iniziano-a-girare-le-loro-scene-per-la-seconda-stagione%2Famp%3D1&#038;format=xml" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-78997575-1', 'auto');
			ga('send', 'pageview');</script> <style type="text/css">#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator select.goog-te-combo { color:#32373c; }#flags { display:none; }#google_language_translator {color: transparent;}body { top:0px !important; }#glt-translate-trigger { left:20px; right:auto; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#f89406; }.goog-te-gadget .goog-te-combo { width:100%; }</style><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//jetpack.wordpress.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//s1.wp.com'/><link rel='dns-prefetch' href='//s2.wp.com'/><link rel='dns-prefetch' href='//public-api.wordpress.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//widgets.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.cinespression.it/xmlrpc.php"><style>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</style> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.cinespression.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '251c93dd-f94f-47d2-b0d7-44ab780c760c';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Vorremmo inviarti delle notifiche (poche) quando pubblichiamo articoli";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver accettato!";
oneSignal_options['welcomeNotification']['url'] = "Cinespression.it";
oneSignal_options['subdomainName'] = "cinespression";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vorremmo inviarti delle notifiche (poche) quando pubblichiamo articoli';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Accetto!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Non adesso';
oneSignal_options['promptOptions']['siteName'] = 'Cinespression.it';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Registrati per attivare le notifiche!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Le notifiche sono state attivate';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per aver attivato le notifiche!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Le notifiche sono state ri-attivate';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Vorremmo inviarti delle notifiche (poche) quando pubblichiamo articoli';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Blocca';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per accettare';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <style type="text/css" id="custom-background-css">body.custom-background { background-color: #000000; }</style><link rel="icon" href="https://i1.wp.com/www.cinespression.it/wp-content/uploads/2018/09/cropped-logo-met-80x80.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/www.cinespression.it/wp-content/uploads/2018/09/cropped-logo-met-80x80.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.cinespression.it/wp-content/uploads/2018/09/cropped-logo-met-80x80.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/www.cinespression.it/wp-content/uploads/2018/09/cropped-logo-met-80x80.png?fit=270%2C270&#038;ssl=1" /></head><body class="post-template-default single single-post postid-99681 single-format-standard custom-background boxed"> <a class="skip-link screen-reader-text" href="#content">Salta al contenuto</a><div class="page-wrapper"><header class="general-header cm_header-five"><div class="top-header" ><div class="logo-container"><div class="logo"> <span class="site-title"><a href="https://www.cinespression.it/" rel="home">Cinespression</a></span><p class="site-description">Cinema, serie tv e cultura nerd</p></div><!-- .logo --></div><!-- .logo-container --><div class="mask"></div><!-- .mask --></div><!-- .top-header --><div class="navigation-container"><div class="cm-container"><nav class="main-navigation"><div id="main-nav" class="primary-navigation"><ul id="menu-menu-1" class=""><li class="home-btn"><a href="https://www.cinespression.it/"><i class="feather icon-home" aria-hidden="true"></i></a></li><li id="menu-item-45628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45628"><a href="https://cinespression.it/">Home</a><ul class="sub-menu"><li id="menu-item-50964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50964"><a href="https://www.cinespression.it/about/about-2">La Redazione</a></li><li id="menu-item-76733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-76733"><a href="https://www.cinespression.it/privacy-policy">Privacy Policy</a></li></ul></li><li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-299"><a href="https://www.cinespression.it/category/recensioni">Recensioni</a><ul class="sub-menu"><li id="menu-item-45621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45621"><a href="https://www.cinespression.it/category/recensioni/serie-tv">Serie Tv</a></li><li id="menu-item-47355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47355"><a href="https://www.cinespression.it/category/recensioni/film">Film</a></li></ul></li><li id="menu-item-45626" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-45626"><a href="https://www.cinespression.it/category/cinefact">Cinefact</a><ul class="sub-menu"><li id="menu-item-56471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56471"><a href="https://www.cinespression.it/category/cinefact/film-cinefact">Film</a></li><li id="menu-item-56472" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56472"><a href="https://www.cinespression.it/category/cinefact/serie-tv-cinefact">Serie Tv</a></li></ul></li><li id="menu-item-71058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71058"><a href="https://www.cinespression.it/category/tech-games">Tech &#038; Games</a><ul class="sub-menu"><li id="menu-item-71059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71059"><a href="https://www.cinespression.it/category/tech-games/tecnologia">Tecnologia</a></li><li id="menu-item-71060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71060"><a href="https://www.cinespression.it/category/tech-games/videogiochi">Videogiochi</a></li></ul></li><li id="menu-item-45619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45619"><a href="https://www.cinespression.it/category/miscellanea">Miscellanea</a></li><li id="menu-item-61262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61262"><a href="https://www.cinespression.it/category/realizzati-da-voi">Realizzati da voi!</a></li></ul></div><!-- #main-nav.primary-navigation --><div class="header-search-container"><form role="search" method="get" id="search-form" class="clearfix" action="https://www.cinespression.it/"><input type="search" name="s" placeholder="Scrivi qui" value"" ><input type="submit" id="submit" value="Cerca"></form></div><!-- .search-container --></nav><!-- .main-navigation --></div><!-- .cm-container --></div><!-- .navigation-container --></header><!-- .general-header.cm_header-five --><div id="content" class="site-content"><div class="cm-container"><div class="inner-page-wrapper"><div id="primary" class="content-area"><main id="main" class="site-main"><div class="cm_post_page_lay_wrap"><div class="breadcrumb"><nav role="navigation" aria-label="Breadcrumb" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="2" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.cinespression.it" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="#" itemprop="item"><span itemprop="name">The Witcher: gli interpreti dei witcher iniziano a girare le loro scene per la seconda stagione</span></a><meta itemprop="position" content="2" /></li></ul></nav></div><!-- .breadcrumb --><div class="row"><div class="single-container clearfix"><div class="col-md-8 col-sm-12 col-xs-12 sticky_portion"><div class="content-entry clearfix"><article id="post-99681" class="post-detail post-99681 post type-post status-publish format-standard has-post-thumbnail hentry category-cinefact category-serie-tv-cinefact tag-netflix tag-seconda-stagione tag-the-witcher"><div class="the_title"><h1>The Witcher: gli interpreti dei witcher iniziano a girare le loro scene per la seconda stagione</h1></div><!-- .the_title --><div class="meta"><ul class="post_meta"><li class="post_author"> <span class="meta-icon"><i class="feather icon-user"> </i></span> <a href="https://www.cinespression.it/author/seratul">Seratul</a></li><!-- .post_author --><li class="posted_date"> <span class="meta-icon"><i class="feather icon-calendar"> </i></span> <a href="https://www.cinespression.it/the-witcher-gli-interpreti-dei-witcher-iniziano-a-girare-le-loro-scene-per-la-seconda-stagione/amp=1" rel="bookmark"><time class="entry-date published" datetime="2020-03-09T15:54:13+00:00">9 Marzo, 2020</time></a></li><!-- .posted_date --></ul><!-- .post_meta --></div><!-- .meta --><div class="the_content"><p>Netflix ha segnato alla grande l&#8217;anno scorso con <a href="https://www.cinespression.it/the-witcher-la-showrunner-rivela-che-kim-bodnia-interpretera-vesemir/amp=1"><strong>The Witcher</strong></a>, e il gigante dello streaming già cercando di darci dentro di più con la seconda stagione. I nuovi episodi saranno a quanto pare un adattamento de Il Sangue degli Elfi, il secondo libro della serie di romanzi di Andrzej Sapkowski, e sembra che alcune di quelle prime scene siano già state girate.</p><p style="text-align: center;"><strong>SEGUONO SPOILER MINORI</strong></p><p>L&#8217;ultima cosa che è accaduta in The Witcher è stata Geralt di Rivia (Henry Cavill) che si è incontra con la principessa Cirilla (Freya Allan). Se lo spettacolo seguirà i libri, e così pare, Geralt porterà Ciri a Kaer Morhen, la fortezza dei witcher, dove la addestrerà per diventare una cacciatrice cacciatore di mostri di professione come lui. Ma non lo farà da solo. Ci sono molti witcher a Kaer Morhen, e tutti hanno dato una mano a Ciri nel suo addestramento.</p><div class="S9sZ8EGn" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Pubblicità paragrafo 3 --> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8319626954334988"
 data-ad-slot="2230256337"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Sappiamo già che Netflix ne ha rivelati molti, e ora pare che il lavoro sia iniziato. Questa è un&#8217;immagine dell&#8217;account Instagram dell&#8217;attore Thue Rasmussen, interprete del witcher Eskel, un vecchio amico di Geralt.</p><p>Rasmussen ha anche pubblicato alcune foto di se stesso mentre lavorava con il genio delle protesi di Game of Thrones, Barrie Gower, che ha realizzato un calco completo dell&#8217;attore. Perché Eskel ha bisogno di un calco completo? Non lo sappiamo, ma sicuramente rende alcuni elementi visivi interessanti.</p><p><a href="https://www.cinespression.it/the-witcher-gli-interpreti-dei-witcher-iniziano-a-girare-le-loro-scene-per-la-seconda-stagione/amp=1/img_20200304_193840" rel="attachment wp-att-99682"><img data-attachment-id="99682" data-permalink="https://www.cinespression.it/the-witcher-gli-interpreti-dei-witcher-iniziano-a-girare-le-loro-scene-per-la-seconda-stagione/amp=1/img_20200304_193840" data-orig-file="https://i0.wp.com/www.cinespression.it/wp-content/uploads/2020/03/IMG_20200304_193840.jpg?fit=945%2C1024&amp;ssl=1" data-orig-size="945,1024" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20200304_193840" data-image-description="" data-medium-file="https://i0.wp.com/www.cinespression.it/wp-content/uploads/2020/03/IMG_20200304_193840.jpg?fit=277%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.cinespression.it/wp-content/uploads/2020/03/IMG_20200304_193840.jpg?fit=640%2C694&amp;ssl=1" class="aligncenter  wp-image-99682" src="https://i0.wp.com/www.cinespression.it/wp-content/uploads/2020/03/IMG_20200304_193840.jpg?resize=640%2C694&#038;ssl=1" alt="" width="640" height="694" srcset="https://i0.wp.com/www.cinespression.it/wp-content/uploads/2020/03/IMG_20200304_193840.jpg?w=945&amp;ssl=1 945w, https://i0.wp.com/www.cinespression.it/wp-content/uploads/2020/03/IMG_20200304_193840.jpg?resize=277%2C300&amp;ssl=1 277w, https://i0.wp.com/www.cinespression.it/wp-content/uploads/2020/03/IMG_20200304_193840.jpg?resize=768%2C832&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B7bJi2phZgQ/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:640px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B7bJi2phZgQ/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"></p><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><p></a></p><p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B7bJi2phZgQ/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">What a surreal pleasure getting to work with Barry Gower and his amazing team. I hope they make me real pretty.</a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/thuerasmussen/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Thue Rasmussen</a> (@thuerasmussen) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-01-17T14:31:24+00:00">Jan 17, 2020 at 6:31am PST</time></p></div></blockquote><p>I colleghi di Rasmussen non sono altrettanto espliciti sul loro coinvolgimento nelle riprese come lui, ma anche loro hanno anticipato qualcosa. Paul Bullion, che interpreta il witcher Lambert, ha pubblicato un video che mostra le sue abilità nel combattimento con la spada.</p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">And once again, <a href="https://twitter.com/PaulBullionLive?ref_src=twsrc%5Etfw">@PaulBullionLive</a> demonstrating his witcher skills <a href="https://t.co/aUv4FuDSCP">pic.twitter.com/aUv4FuDSCP</a></p><p>&mdash; Redanian Intelligence: The Witcher (@RedanianIntel) <a href="https://twitter.com/RedanianIntel/status/1231234540229754880?ref_src=twsrc%5Etfw">February 22, 2020</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>Lambert è il più giovane dei witcher, ha un atteggiamento sarcastico e spesso diventa scortese, il che dovrebbe essere divertente per Bullion.</p><p>Infine ci sono Kim Bodnia, veterano di Killing Eve, che interpreta Vesemir, il più vecchio witcher di Kaer Morhen e mentore di Geralt, ma anche Poi c&#8217;è Yasen Atour, che interpreta il witcher Coën:</p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B884T4gA4Go/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:640px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B884T4gA4Go/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"></p><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><p></a></p><p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B884T4gA4Go/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">What an honour to be part of @witchernetflix  This wouldn’t be possible without my team @oliviabellmanagement the wonderful @shccasting ❤️and the captain of this incredible ship @laurenhissrich 💪🏾 The work starts now. . #coen #thewitchernetflix #thewitcher #netflix #filmclubldn</a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/yasenatour/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Y A S E N  A T O U R</a> (@yasenatour) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-02-24T13:26:23+00:00">Feb 24, 2020 at 5:26am PST</time></p></div></blockquote><p>Molti di loro aiuteranno ad addestrare Ciri. L&#8217;unica domanda è quando vedremo loro farlo? La showrunner Lauren Hissrich non pensa che avverrà fino al 2021, ma le riprese sono iniziate abbastanza preso quest&#8217;anno. So che lo spettacolo comporta la realizzazione di molti effetti speciali e simili, ma possiamo sperare che arrivi quanto prima. Ultima ma non meno importante, Natalie Dormer, che secondo il sito Redanian Intelligence, non propriamente una fonte inaffidabile, farebbe parte del cast della serie in un ruolo non ben noto, ma unicamente perché è stata vista in una sua foto a cavallo nel Surrey, vicino a un luogo delle riprese della seconda stagione.</p><p>Basato sulla serie fantasy di romanzi e racconti di Andrzej Sapkowski, The Witcher di Netflix seguirà il mostro assassino di mostri chiamato Geralt di Rivia. La showrunner Lauren S. Hissrich sarà anche produttrice esecutiva della serie mentre Alik Sakharov, Alex Garcia Lopez e Charlotte Brändström faranno parte del gruppo di regia per la prima stagione di otto episodi.</p><p>Ecco la sinossi ufficiale di The Witcher: “Basato sulla serie fantasy best-seller, The Witcher è un’epica fiaba sul destino e sulla famiglia. Geralt di Rivia, un solitario cacciatore di mostri, lotta per trovare il suo posto in un mondo in cui le persone spesso si dimostrano più malvagie delle bestie. Ma quando il destino lo spinge verso una potente strega e una giovane principessa con un pericoloso segreto, i tre devono imparare a camminare assieme per un continente sempre più instabile“.</p><p>Nel cast Henry Cavill come Geralt di Rivia, Freya Allan come Ciri, Anya Chalotra come Yennefer, Jodhi May come Queen Calanthe, Bjorn Hlynur Haraldsson come Eist, Adam Levy come Topia, MyAnna Buring come Aretuza e Millie Brady come Princess Renfri, con Mimi Ndiweni e Therica Wilson nei panni di novizi stregoni.</p><p>The Witcher è disponibile su Netflix  dal 20 dicembre 2019.</p><p><a href="https://winteriscoming.net/2020/03/06/new-witchers-start-filming-scenes-season-2/">Fonte</a></p><center><a href="https://www.patreon.com/cinespression?alert=2"><img src="https://fundeadpublications.files.wordpress.com/2016/11/becomeapatronbanner.png?w=760&#038;resize=578%2C95" title="Example Image Link" width="578 " height="95" data-recalc-dims="1" /></a></center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-8319626954334988"
 data-ad-slot="6112116439"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Non dimenticare di condividere!</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-99681" class="share-twitter sd-button share-icon no-text" href="https://www.cinespression.it/the-witcher-gli-interpreti-dei-witcher-iniziano-a-girare-le-loro-scene-per-la-seconda-stagione/amp=1?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-99681" class="share-facebook sd-button share-icon no-text" href="https://www.cinespression.it/the-witcher-gli-interpreti-dei-witcher-iniziano-a-girare-le-loro-scene-per-la-seconda-stagione/amp=1?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-99681" class="share-linkedin sd-button share-icon no-text" href="https://www.cinespression.it/the-witcher-gli-interpreti-dei-witcher-iniziano-a-girare-le-loro-scene-per-la-seconda-stagione/amp=1?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.cinespression.it/the-witcher-gli-interpreti-dei-witcher-iniziano-a-girare-le-loro-scene-per-la-seconda-stagione/amp=1?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-99681" class="share-pinterest sd-button share-icon no-text" href="https://www.cinespression.it/the-witcher-gli-interpreti-dei-witcher-iniziano-a-girare-le-loro-scene-per-la-seconda-stagione/amp=1?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.cinespression.it/the-witcher-gli-interpreti-dei-witcher-iniziano-a-girare-le-loro-scene-per-la-seconda-stagione/amp=1?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.cinespression.it/the-witcher-gli-interpreti-dei-witcher-iniziano-a-girare-le-loro-scene-per-la-seconda-stagione/amp=1?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.cinespression.it/the-witcher-gli-interpreti-dei-witcher-iniziano-a-girare-le-loro-scene-per-la-seconda-stagione/amp=1?share=reddit" target="_blank" title="Fai clic qui per condividere su Reddit"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Reddit (Si apre in una nuova finestra)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.cinespression.it/the-witcher-gli-interpreti-dei-witcher-iniziano-a-girare-le-loro-scene-per-la-seconda-stagione/amp=1?share=pocket" target="_blank" title="Fai clic qui per condividere su Pocket"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pocket (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-112255727-99681-5e6670b939e6a' data-src='https://widgets.wp.com/likes/#blog_id=112255727&amp;post_id=99681&amp;origin=www.cinespression.it&amp;obj_id=112255727-99681-5e6670b939e6a' data-name='like-post-frame-112255727-99681-5e6670b939e6a'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Correlati</em></h3></div></div><!-- .the_content --><div class="post_tags"> <a href="https://www.cinespression.it/tag/netflix" rel="tag">netflix</a><a href="https://www.cinespression.it/tag/seconda-stagione" rel="tag">seconda stagione</a><a href="https://www.cinespression.it/tag/the-witcher" rel="tag">the witcher</a></div><!-- .post_tags --></article><!-- #post-99681 --></div><!-- .content-entry --><div class="author_box"><div class="row clearfix"><div class="col-md-3 col-sm-3 col-xs-12"><div class="author_thumb"> <img alt='' src='https://secure.gravatar.com/avatar/9cd35a83181070b225b8fffa0273280d?s=300&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cd35a83181070b225b8fffa0273280d?s=600&#038;d=mm&#038;r=g 2x' class='avatar avatar-300 photo' height='300' width='300' /></div><!-- .author_thumb --></div><!-- .col --><div class="col-md-9 col-sm-9 col-xs-12"><div class="author_details"><div class="author_name"><h3>Seratul</h3></div><!-- .author_name --><div class="author_desc"> Sono uno scrittore per passione, un cinefilo per destino, ed un intellettuale perché non ho niente da fare. Strano, appassionato di cinema, incline all'informarmi per diletto ed a fare figure cacine all'occorrenza.
Capo redattore di Cinespression.it.</div><!-- .author_desc --></div><!-- .author_details --></div><!-- .col --></div><!-- .row --></div><!-- .author_box --><nav class="navigation post-navigation" role="navigation" aria-label="Articoli"><h2 class="screen-reader-text">Navigazione articoli</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.cinespression.it/black-widow-ecco-il-trailer-finale-del-film/amp=1" rel="prev">Precedente</a></div><div class="nav-next"><a href="https://www.cinespression.it/the-boys-2-le-prime-immagini-di-aya-cash-nel-ruolo-di-stormfront/amp=1" rel="next">Successivo</a></div></div></nav></div><!-- .col --><div class="col-md-4 col-sm-12 col-xs-12 sticky_portion"><aside id="secondary" class="sidebar-widget-area"><div id="text-14" class="widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Pubblicità manuale --> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8319626954334988"
 data-ad-slot="6963938156"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="facebook-likebox-8" class="widget widget_facebook_likebox"><div id="fb-root"></div><div class="fb-page" data-href="https://www.facebook.com/LatoNerdDellaForza/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/LatoNerdDellaForza/"><a href="https://www.facebook.com/LatoNerdDellaForza/"></a></blockquote></div></div></div><div id="facebook-likebox-18" class="widget widget_facebook_likebox"><div id="fb-root"></div><div class="fb-page" data-href="https://www.facebook.com/Cinespression/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Cinespression/"><a href="https://www.facebook.com/Cinespression/"></a></blockquote></div></div></div><div id="facebook-likebox-17" class="widget widget_facebook_likebox"><div id="fb-root"></div><div class="fb-page" data-href="https://www.facebook.com/dcworldsitalia/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/dcworldsitalia/"><a href="https://www.facebook.com/dcworldsitalia/"></a></blockquote></div></div></div><div id="facebook-likebox-9" class="widget widget_facebook_likebox"><div id="fb-root"></div><div class="fb-page" data-href="https://www.facebook.com/Ilguantodellinfinito/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Ilguantodellinfinito/"><a href="https://www.facebook.com/Ilguantodellinfinito/"></a></blockquote></div></div></div><div id="top-posts-5" class="widget widget_top-posts"><div class="widget-title"><h2>Articoli più letti</h2></div><div class='widgets-grid-layout no-grav'><div class="widget-grid-view-image"> <a href="https://www.cinespression.it/the-batman-jeffrey-wright-con-i-baffi-alla-jim-gordon-in-una-nuova-immagine/amp=1" title="The Batman: Jeffrey Wright con i baffi alla Jim Gordon in una nuova immagine" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i0.wp.com/www.cinespression.it/wp-content/uploads/2020/03/The-Batman-Jeffrey-Wright-Robert-Pattinson-Batmobile.jpg?fit=890%2C466&#038;ssl=1&#038;resize=200%2C200" alt="The Batman: Jeffrey Wright con i baffi alla Jim Gordon in una nuova immagine" data-pin-nopin="true"/></a></div><div class="widget-grid-view-image"> <a href="https://www.cinespression.it/alcuni-concept-dello-scartato-film-di-godzilla-del-1994-compaiono-online/amp=1" title="Alcuni concept dello scartato film di Godzilla del 1994 compaiono online" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i1.wp.com/www.cinespression.it/wp-content/uploads/2020/03/godzilla-1998-recensione-22535-1280x16-1.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=200%2C200" alt="Alcuni concept dello scartato film di Godzilla del 1994 compaiono online" data-pin-nopin="true"/></a></div><div class="widget-grid-view-image"> <a href="https://www.cinespression.it/brandon-routh-ha-parlato-del-ruolo-di-superman-e-del-seguire-le-orme-di-christopher-reeve/amp=1" title="Brandon Routh ha parlato del ruolo di Superman e del seguire le orme di Christopher Reeve" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i0.wp.com/www.cinespression.it/wp-content/uploads/2020/03/film__2955-superman-returns-hi_res-a042c574-1000x548-1.jpg?fit=1000%2C548&#038;ssl=1&#038;resize=200%2C200" alt="Brandon Routh ha parlato del ruolo di Superman e del seguire le orme di Christopher Reeve" data-pin-nopin="true"/></a></div><div class="widget-grid-view-image"> <a href="https://www.cinespression.it/le-20-entita-piu-potenti-delluniverso-marvel/amp=1" title="Le 20 entità più potenti dell&#039;Universo Marvel" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i0.wp.com/www.cinespression.it/wp-content/uploads/2018/03/Copia-di-Copertina-per-articoli.png?fit=1024%2C500&#038;ssl=1&#038;resize=200%2C200" alt="Le 20 entità più potenti dell&#039;Universo Marvel" data-pin-nopin="true"/></a></div><div class="widget-grid-view-image"> <a href="https://www.cinespression.it/the-platform-in-arrivo-su-netflix-il-film-satirico-thriller-spagnolo/amp=1" title="The Platform: in arrivo su Netflix il film satirico thriller spagnolo" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i2.wp.com/www.cinespression.it/wp-content/uploads/2020/03/1_LpHXY7kpjORGBJiOOx9h3g.jpeg?fit=800%2C433&#038;ssl=1&#038;resize=200%2C200" alt="The Platform: in arrivo su Netflix il film satirico thriller spagnolo" data-pin-nopin="true"/></a></div><div class="widget-grid-view-image"> <a href="https://www.cinespression.it/creators-the-past-rivelata-la-data-duscita-del-piu-grande-film-sci-fi-italiano-mai-prodotto/amp=1" title="Creators - The Past: rivelata la data d&#039;uscita del più grande film sci-fi italiano mai prodotto" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i0.wp.com/www.cinespression.it/wp-content/uploads/2020/03/0000.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=200%2C200" alt="Creators - The Past: rivelata la data d&#039;uscita del più grande film sci-fi italiano mai prodotto" data-pin-nopin="true"/></a></div><div class="widget-grid-view-image"> <a href="https://www.cinespression.it/the-crown-drastico-cambio-di-cast-per-la-terza-e-quarta-stagione/amp=1" title="The Crown: drastico cambio di cast per la terza e quarta stagione" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i0.wp.com/www.cinespression.it/wp-content/uploads/2018/01/Uxv7bfG.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=200%2C200" alt="The Crown: drastico cambio di cast per la terza e quarta stagione" data-pin-nopin="true"/></a></div><div class="widget-grid-view-image"> <a href="https://www.cinespression.it/ben-affleck-non-si-era-reso-conto-di-quanto-fosse-iconico-batman-quando-e-stato-scelto-per-il-ruolo/amp=1" title="Ben Affleck non si era reso conto di quanto fosse iconico Batman quando è stato scelto per il ruolo" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i0.wp.com/www.cinespression.it/wp-content/uploads/2017/11/160506101608-ben-affleck-2016-super-tease.jpg?fit=1100%2C619&#038;ssl=1&#038;resize=200%2C200" alt="Ben Affleck non si era reso conto di quanto fosse iconico Batman quando è stato scelto per il ruolo" data-pin-nopin="true"/></a></div><div class="widget-grid-view-image"> <a href="https://www.cinespression.it/star-wars-lascesa-di-skywalker-il-romanzo-rivela-lidentita-del-padre-di-rey/amp=1" title="Star Wars: L&#039;Ascesa di Skywalker, il romanzo rivela l&#039;identità del padre di Rey" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i1.wp.com/www.cinespression.it/wp-content/uploads/2020/03/Star-Wars-Last-Jedi-set-up-Rey-Palpatine.jpg?fit=960%2C500&#038;ssl=1&#038;resize=200%2C200" alt="Star Wars: L&#039;Ascesa di Skywalker, il romanzo rivela l&#039;identità del padre di Rey" data-pin-nopin="true"/></a></div><div class="widget-grid-view-image"> <a href="https://www.cinespression.it/disney-ecco-la-line-up-dei-contenuti-disponibili-al-lancio-e-nei-prossimi-mesi/amp=1" title="Disney +: ecco la line-up dei contenuti disponibili al lancio e nei prossimi mesi" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i1.wp.com/www.cinespression.it/wp-content/uploads/2020/02/unnamed.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=200%2C200" alt="Disney +: ecco la line-up dei contenuti disponibili al lancio e nei prossimi mesi" data-pin-nopin="true"/></a></div></div></div><div id="text-5" class="widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-8319626954334988"
 data-ad-slot="8682105358"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside><!-- #secondary --></div><!-- .col.sticky_portion --></div><!-- .single-container --></div><!-- .row --></div><!-- .cm_post_page_lay_wrap --></main><!-- #main.site-main --></div><!-- #primary.content-area --></div><!-- .inner-page-wrapper --></div><!-- .cm-container --></div><!-- #content.site-content --><footer class="footer"><div class="footer_inner"><div class="cm-container"><div class="row footer-widget-container"></div><!-- .row --><div class="copyright_section"><div class="row"><div class="col-md-7 col-sm-6 col-xs-12"><div class="copyrights"><p> Cinespression - Il Lato Nerd della Forza è una redazione che tratta di cinema, televisione e cultura nerd in generale, nata il 5 maggio 2015. Il migliore sito a tema che potrete trovare online! <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e090858c81878f949489ce93898d8f8e85a0878d81898cce838f8d">[email&#160;protected]</a> Cream Magazine di <a href="https://themebeez.com">Themebeez</a></p></div></div><!-- .col --><div class="col-md-5 col-sm-6 col-xs-12"><div class="footer_nav"><ul id="menu-social" class="menu"><li id="menu-item-47359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47359"><a href="https://www.facebook.com/LatoNerdDellaForza/?ref=bookmarks">Facebook</a></li><li id="menu-item-47360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47360"><a href="https://twitter.com/cinespression">Twitter</a></li><li id="menu-item-47361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47361"><a href="https://www.instagram.com/il.lato.nerd.della.forza/">Instagram</a></li></ul></div><!-- .footer_nav --></div><!-- .col --></div><!-- .row --></div><!-- .copyright_section --></div><!-- .cm-container --></div><!-- .footer_inner --></footer><!-- .footer --></div><!-- .page_wrap --><div id="glt-translate-trigger"><span class="translate">Translate »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="Afrikaans"><a href="#" title="Afrikaans" class="nturl notranslate af flag Afrikaans"></a></li><li id="Albanian"><a href="#" title="Albanian" class="nturl notranslate sq flag Albanian"></a></li><li id="Amharic"><a href="#" title="Amharic" class="nturl notranslate am flag Amharic"></a></li><li id="Arabic"><a href="#" title="Arabic" class="nturl notranslate ar flag Arabic"></a></li><li id="Armenian"><a href="#" title="Armenian" class="nturl notranslate hy flag Armenian"></a></li><li id="Azerbaijani"><a href="#" title="Azerbaijani" class="nturl notranslate az flag Azerbaijani"></a></li><li id="Basque"><a href="#" title="Basque" class="nturl notranslate eu flag Basque"></a></li><li id="Belarusian"><a href="#" title="Belarusian" class="nturl notranslate be flag Belarusian"></a></li><li id="Bengali"><a href="#" title="Bengali" class="nturl notranslate bn flag Bengali"></a></li><li id="Bosnian"><a href="#" title="Bosnian" class="nturl notranslate bs flag Bosnian"></a></li><li id="Bulgarian"><a href="#" title="Bulgarian" class="nturl notranslate bg flag Bulgarian"></a></li><li id="Catalan"><a href="#" title="Catalan" class="nturl notranslate ca flag Catalan"></a></li><li id="Cebuano"><a href="#" title="Cebuano" class="nturl notranslate ceb flag Cebuano"></a></li><li id="Chichewa"><a href="#" title="Chichewa" class="nturl notranslate ny flag Chichewa"></a></li><li id="Chinese (Simplified)"><a href="#" title="Chinese (Simplified)" class="nturl notranslate zh-CN flag Chinese (Simplified)"></a></li><li id="Chinese (Traditional)"><a href="#" title="Chinese (Traditional)" class="nturl notranslate zh-TW flag Chinese (Traditional)"></a></li><li id="Corsican"><a href="#" title="Corsican" class="nturl notranslate co flag Corsican"></a></li><li id="Croatian"><a href="#" title="Croatian" class="nturl notranslate hr flag Croatian"></a></li><li id="Czech"><a href="#" title="Czech" class="nturl notranslate cs flag Czech"></a></li><li id="Danish"><a href="#" title="Danish" class="nturl notranslate da flag Danish"></a></li><li id="Dutch"><a href="#" title="Dutch" class="nturl notranslate nl flag Dutch"></a></li><li id="English"><a href="#" title="English" class="nturl notranslate en flag united-states"></a></li><li id="Esperanto"><a href="#" title="Esperanto" class="nturl notranslate eo flag Esperanto"></a></li><li id="Estonian"><a href="#" title="Estonian" class="nturl notranslate et flag Estonian"></a></li><li id="Filipino"><a href="#" title="Filipino" class="nturl notranslate tl flag Filipino"></a></li><li id="Finnish"><a href="#" title="Finnish" class="nturl notranslate fi flag Finnish"></a></li><li id="French"><a href="#" title="French" class="nturl notranslate fr flag French"></a></li><li id="Frisian"><a href="#" title="Frisian" class="nturl notranslate fy flag Frisian"></a></li><li id="Galician"><a href="#" title="Galician" class="nturl notranslate gl flag Galician"></a></li><li id="Georgian"><a href="#" title="Georgian" class="nturl notranslate ka flag Georgian"></a></li><li id="German"><a href="#" title="German" class="nturl notranslate de flag German"></a></li><li id="Greek"><a href="#" title="Greek" class="nturl notranslate el flag Greek"></a></li><li id="Gujarati"><a href="#" title="Gujarati" class="nturl notranslate gu flag Gujarati"></a></li><li id="Haitian"><a href="#" title="Haitian" class="nturl notranslate ht flag Haitian"></a></li><li id="Hausa"><a href="#" title="Hausa" class="nturl notranslate ha flag Hausa"></a></li><li id="Hawaiian"><a href="#" title="Hawaiian" class="nturl notranslate haw flag Hawaiian"></a></li><li id="Hebrew"><a href="#" title="Hebrew" class="nturl notranslate iw flag Hebrew"></a></li><li id="Hindi"><a href="#" title="Hindi" class="nturl notranslate hi flag Hindi"></a></li><li id="Hmong"><a href="#" title="Hmong" class="nturl notranslate hmn flag Hmong"></a></li><li id="Hungarian"><a href="#" title="Hungarian" class="nturl notranslate hu flag Hungarian"></a></li><li id="Icelandic"><a href="#" title="Icelandic" class="nturl notranslate is flag Icelandic"></a></li><li id="Igbo"><a href="#" title="Igbo" class="nturl notranslate ig flag Igbo"></a></li><li id="Indonesian"><a href="#" title="Indonesian" class="nturl notranslate id flag Indonesian"></a></li><li id="Irish"><a href="#" title="Irish" class="nturl notranslate ga flag Irish"></a></li><li id="Italian"><a href="#" title="Italian" class="nturl notranslate it flag Italian"></a></li><li id="Japanese"><a href="#" title="Japanese" class="nturl notranslate ja flag Japanese"></a></li><li id="Javanese"><a href="#" title="Javanese" class="nturl notranslate jw flag Javanese"></a></li><li id="Kannada"><a href="#" title="Kannada" class="nturl notranslate kn flag Kannada"></a></li><li id="Kazakh"><a href="#" title="Kazakh" class="nturl notranslate kk flag Kazakh"></a></li><li id="Khmer"><a href="#" title="Khmer" class="nturl notranslate km flag Khmer"></a></li><li id="Korean"><a href="#" title="Korean" class="nturl notranslate ko flag Korean"></a></li><li id="Kurdish"><a href="#" title="Kurdish" class="nturl notranslate ku flag Kurdish"></a></li><li id="Kyrgyz"><a href="#" title="Kyrgyz" class="nturl notranslate ky flag Kyrgyz"></a></li><li id="Lao"><a href="#" title="Lao" class="nturl notranslate lo flag Lao"></a></li><li id="Latin"><a href="#" title="Latin" class="nturl notranslate la flag Latin"></a></li><li id="Latvian"><a href="#" title="Latvian" class="nturl notranslate lv flag Latvian"></a></li><li id="Lithuanian"><a href="#" title="Lithuanian" class="nturl notranslate lt flag Lithuanian"></a></li><li id="Luxembourgish"><a href="#" title="Luxembourgish" class="nturl notranslate lb flag Luxembourgish"></a></li><li id="Macedonian"><a href="#" title="Macedonian" class="nturl notranslate mk flag Macedonian"></a></li><li id="Malagasy"><a href="#" title="Malagasy" class="nturl notranslate mg flag Malagasy"></a></li><li id="Malayalam"><a href="#" title="Malayalam" class="nturl notranslate ml flag Malayalam"></a></li><li id="Malay"><a href="#" title="Malay" class="nturl notranslate ms flag Malay"></a></li><li id="Maltese"><a href="#" title="Maltese" class="nturl notranslate mt flag Maltese"></a></li><li id="Maori"><a href="#" title="Maori" class="nturl notranslate mi flag Maori"></a></li><li id="Marathi"><a href="#" title="Marathi" class="nturl notranslate mr flag Marathi"></a></li><li id="Mongolian"><a href="#" title="Mongolian" class="nturl notranslate mn flag Mongolian"></a></li><li id="Myanmar (Burmese)"><a href="#" title="Myanmar (Burmese)" class="nturl notranslate my flag Myanmar (Burmese)"></a></li><li id="Nepali"><a href="#" title="Nepali" class="nturl notranslate ne flag Nepali"></a></li><li id="Norwegian"><a href="#" title="Norwegian" class="nturl notranslate no flag Norwegian"></a></li><li id="Pashto"><a href="#" title="Pashto" class="nturl notranslate ps flag Pashto"></a></li><li id="Persian"><a href="#" title="Persian" class="nturl notranslate fa flag Persian"></a></li><li id="Polish"><a href="#" title="Polish" class="nturl notranslate pl flag Polish"></a></li><li id="Portuguese"><a href="#" title="Portuguese" class="nturl notranslate pt flag Portuguese"></a></li><li id="Punjabi"><a href="#" title="Punjabi" class="nturl notranslate pa flag Punjabi"></a></li><li id="Romanian"><a href="#" title="Romanian" class="nturl notranslate ro flag Romanian"></a></li><li id="Russian"><a href="#" title="Russian" class="nturl notranslate ru flag Russian"></a></li><li id="Serbian"><a href="#" title="Serbian" class="nturl notranslate sr flag Serbian"></a></li><li id="Shona"><a href="#" title="Shona" class="nturl notranslate sn flag Shona"></a></li><li id="Sesotho"><a href="#" title="Sesotho" class="nturl notranslate st flag Sesotho"></a></li><li id="Sindhi"><a href="#" title="Sindhi" class="nturl notranslate sd flag Sindhi"></a></li><li id="Sinhala"><a href="#" title="Sinhala" class="nturl notranslate si flag Sinhala"></a></li><li id="Slovak"><a href="#" title="Slovak" class="nturl notranslate sk flag Slovak"></a></li><li id="Slovenian"><a href="#" title="Slovenian" class="nturl notranslate sl flag Slovenian"></a></li><li id="Samoan"><a href="#" title="Samoan" class="nturl notranslate sm flag Samoan"></a></li><li id="Scots Gaelic"><a href="#" title="Scots Gaelic" class="nturl notranslate gd flag Scots Gaelic"></a></li><li id="Somali"><a href="#" title="Somali" class="nturl notranslate so flag Somali"></a></li><li id="Spanish"><a href="#" title="Spanish" class="nturl notranslate es flag Spanish"></a></li><li id="Sundanese"><a href="#" title="Sundanese" class="nturl notranslate su flag Sundanese"></a></li><li id="Swahili"><a href="#" title="Swahili" class="nturl notranslate sw flag Swahili"></a></li><li id="Swedish"><a href="#" title="Swedish" class="nturl notranslate sv flag Swedish"></a></li><li id="Tajik"><a href="#" title="Tajik" class="nturl notranslate tg flag Tajik"></a></li><li id="Tamil"><a href="#" title="Tamil" class="nturl notranslate ta flag Tamil"></a></li><li id="Telugu"><a href="#" title="Telugu" class="nturl notranslate te flag Telugu"></a></li><li id="Thai"><a href="#" title="Thai" class="nturl notranslate th flag Thai"></a></li><li id="Turkish"><a href="#" title="Turkish" class="nturl notranslate tr flag Turkish"></a></li><li id="Ukrainian"><a href="#" title="Ukrainian" class="nturl notranslate uk flag Ukrainian"></a></li><li id="Urdu"><a href="#" title="Urdu" class="nturl notranslate ur flag Urdu"></a></li><li id="Uzbek"><a href="#" title="Uzbek" class="nturl notranslate uz flag Uzbek"></a></li><li id="Vietnamese"><a href="#" title="Vietnamese" class="nturl notranslate vi flag Vietnamese"></a></li><li id="Welsh"><a href="#" title="Welsh" class="nturl notranslate cy flag Welsh"></a></li><li id="Xhosa"><a href="#" title="Xhosa" class="nturl notranslate xh flag Xhosa"></a></li><li id="Yiddish"><a href="#" title="Yiddish" class="nturl notranslate yi flag Yiddish"></a></li><li id="Yoruba"><a href="#" title="Yoruba" class="nturl notranslate yo flag Yoruba"></a></li><li id="Zulu"><a href="#" title="Zulu" class="nturl notranslate zu flag Zulu"></a></li></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-it"></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages:'af,sq,am,ar,hy,az,eu,be,bn,bs,bg,ca,ceb,ny,zh-CN,zh-TW,co,hr,cs,da,nl,en,eo,et,tl,fi,fr,fy,gl,ka,de,el,gu,ht,ha,haw,iw,hi,hmn,hu,is,ig,id,ga,it,ja,jw,kn,kk,km,ko,ku,ky,lo,la,lv,lt,lb,mk,mg,ml,ms,mt,mi,mr,mn,my,ne,no,ps,fa,pl,pt,pa,ro,ru,sr,sn,st,sd,si,sk,sl,sm,gd,so,es,su,sw,sv,tg,ta,te,th,tr,uk,ur,uz,vi,cy,xh,yi,yo,zu', autoDisplay: false, multilanguagePage:true}, 'google_language_translator');}</script> <div style="display:none"><div class="grofile-hash-map-9cd35a83181070b225b8fffa0273280d"></div></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.cinespression.it\/the-witcher-gli-interpreti-dei-witcher-iniziano-a-girare-le-loro-scene-per-la-seconda-stagione\/amp=1":99681};</script> <link rel='stylesheet' id='jetpack_css-css'  href='https://www.cinespression.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' /> <script defer type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js'></script> <script defer type='text/javascript' src='https://www.cinespression.it/wp-content/uploads/siteground-optimizer-assets/scripts.min.js'></script> <script defer type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit#038;siteground-async=1'></script> <script defer type='text/javascript' src='https://www.cinespression.it/wp-content/themes/cream-magazine/assets/dist/js/bundle.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */</script> <script defer type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/facebook-embed.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/shortcodes/js/instagram.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/spin.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/jquery.spin.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.cinespression.it\/wp-admin\/admin-ajax.php","nonce":"46d7b0a140","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/www.cinespression.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.cinespression.it%2Fthe-witcher-gli-interpreti-dei-witcher-iniziano-a-girare-le-loro-scene-per-la-seconda-stagione%2Famp%3D1","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/carousel/jetpack-carousel.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/postmessage.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/jquery.jetpack-resize.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/likes/queuehandler.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/sharedaddy/sharing.min.js'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});</script> <iframe src='https://widgets.wp.com/likes/master.html?ver=202011#ver=202011&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div> <script type='text/javascript' src='https://stats.wp.com/e-202011.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'112255727',post:'99681',tz:'0',srv:'www.cinespression.it'} ]);
	_stq.push([ 'clickTrackerInit', '112255727', '99681' ]);</script> </body></html>